Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 27 von 27

Thema: Unruhiger Motor und Leistungsverlust

  1. #1
    Lebendes Lexikon Avatar von Dark-Alfa
    Modell
    GTV 916 2.0L TS 16V & 146 TI 2.0L TS 16V
    Registriert seit
    11.07.2011
    Ort
    Nähe Köln
    Beiträge
    1.259

    Ausrufezeichen Unruhiger Motor und Leistungsverlust

    Hallo,


    Gestern und heute wieder das alte problem gehabt, wenn der wagen Kalt ist (zb. über nacht gestanden) dann geht der ganz normal an, drehzahl fällt direkt nach unten auf 0 und der Wagen ruckelt als würde der gleich ausgehn, fängt sich aber nach ein paar sekunden wieder, drehzahl schwankt ein wenig, nach 2 sekunden auf ca. 1300 rpm, 5 sekunden später auf 1000 rpm, 3 sekunden später wieder auf 1200 rpm usw.

    Dazu kommt das der wagen dann ganz schlecht Gas annimmt wenn der kalt ist.

    Mache ich den Wagen aus und direkt wieder an läuft der kaltstart einwandfrei!


    Wenn das problem auftritt und ich das Gaspedal durchdrücke kommt es zu kurzzeitigen Fehlzündungen und 220 kmh schafft der Wagen auch nicht, bei ca. 200kmh bergab mit viel gequäle ist ende, selbst mein alter 1.8er kam auf die 220kmh ohne probleme.

    Was mir auch aufgefallen ist, wenn ich zb. bei ca. 2500 rpm den wagen rollen lasse also während der fahrt vom gas gehe und nach ca. 5 sekunden wieder aufs gas gehe und das pedal ca. 1 cm eintrete , hört man kurz so ein Blubberndes geräusch aus dem Auspuff und fängt dann an zu ziehn, das blubbern klingt ähnlich wie eine Fehlzündung, habe ja einen Sport ESD drunter der schon ordentlich lärm macht wenn der warm ist.

    Kenne dieses geräusch eigentlich nur wenn man bei etwas höheren drehzahlen vom Gas geht, aber da ists genau umgekehrt...


    Ich überlege ob es am DK-Poti, LLS oder Kaltlaufregler liegen kann.... vorallem das Vmax problem nervt mich ziemlich, wenn ich schon von einem 1.8er Opel Meriva oder was das war auf der geraden verblasen werde..... (bin mir nicht sicher ob es ein opel war)




    Ich bin langsam am verzweifeln, LMM, Lambdasonde, Thermostat inkl. Wassertemperatursensor wurde schon gewechselt, will demnächst noch Zündkerzen und und Luftfilter austauschen.


    Könnt ihr mir Helfen?



    grüße
    "Na? ,wieviel haben sie denn getrunken? - Nur 3 Polizisten, Herr Jägermeister!"

  2. #2
    Lebende Legende Avatar von Marten
    Modell
    GTV 3.0 + BMW 330d (F30)
    Registriert seit
    08.08.2010
    Beiträge
    5.999

    AW: Unruhiger Motor und Leistungsverlust

    Savus, was hast du denn fürn Motor? 2.0TS?
    Und wieviele km drauf? die Zündkerzen sollte man eigentlich alle 100.000km wechseln.

  3. #3
    Lebendes Lexikon Avatar von Dark-Alfa
    Modell
    GTV 916 2.0L TS 16V & 146 TI 2.0L TS 16V
    Registriert seit
    11.07.2011
    Ort
    Nähe Köln
    Beiträge
    1.259

    AW: Unruhiger Motor und Leistungsverlust

    Es ist ein 2.0l TS mit 114 KW,

    Der wagen hat jetzt Mittlerweile 98.000km auf der uhr und seit ich den habe wurden die ZK noch nicht erneuert.....(mit 90.000km gekauft) deswegen habe ich mir erstmal welche bestellt samt K&N Tauschfilter.

    Ob der Vorbesitzer die mal gewechselt hat weiß ich nicht, ich habe mir die ZK mal angeschaut, die Schächte sind trocken und die ZK Rehbraun.



    grüße
    "Na? ,wieviel haben sie denn getrunken? - Nur 3 Polizisten, Herr Jägermeister!"

  4. #4
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Unruhiger Motor und Leistungsverlust

    Hi,
    steht was im Fehlerpeicher ?
    Klingt nach einem Problem mit der Drosselklappe...
    Welchen LMM hast Du verbaut, sollte es kein orig. von BOSCH / Pierburg sein, dann könnte es auch daran liegen..
    Die Lambdasonde funtkioniert auch korrekt ? (Meßwerte findest Du hier im Form)..

    Ich würde wie folgt vorgehen :
    - DK reinigen und "anlernen" lassen
    - LMM prüfen
    - Lambdasonden prüfen
    - Zündzeitpunkt prüfen (kann sein, dass beim ZR-Tausch der ZR nicht korrekt auf die Nockenwelle positioniert wurde....)

    Viel Erfolg
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  5. #5
    Lebendes Lexikon Avatar von Dark-Alfa
    Modell
    GTV 916 2.0L TS 16V & 146 TI 2.0L TS 16V
    Registriert seit
    11.07.2011
    Ort
    Nähe Köln
    Beiträge
    1.259

    AW: Unruhiger Motor und Leistungsverlust

    Im Fehlerspeicher steht nichts.

    Wenns am Zahnriemen liegen würde (der vor ca. 4000 km gewechselt wurde) hätte ich das problem ja dauerhaft und nicht nur wenn der Kalt ist, und selbst vor dem Zahnriemenwechsel hatte der schon Leistungsverlust.


    Lambda ist neu und von Bosch, läuft seit die drin ist viel besser, LMM ist auch von Bosch, nachdem Thermostat und Wassertemperatursensor gewechselt wurde war paar wochen lang Ruhe, vorher kam der wagen gerade mal auf 180 kmh....


    Inwiefern die DK anlernen? LLR?,DK-Poti?,Kaltlaufregler?

    Ich hatte mal vor etwas längerer zeit ein bisschen spiel im Gaspedal, dann habe ich den Gaszug etwas nachgestellt, aber drauf geachtet das das ding trotzdem noch richtig zu geht und nicht zu straff ist usw.

    Könnte es unter umständen auch der DK-Poti sein, falls der Zk wechsel nichts bringt?



    grüße
    "Na? ,wieviel haben sie denn getrunken? - Nur 3 Polizisten, Herr Jägermeister!"

  6. #6
    Lebendes Lexikon Avatar von Dark-Alfa
    Modell
    GTV 916 2.0L TS 16V & 146 TI 2.0L TS 16V
    Registriert seit
    11.07.2011
    Ort
    Nähe Köln
    Beiträge
    1.259

    AW: Unruhiger Motor und Leistungsverlust

    PS: Wenns der Poti sein sollte, kann man den irgendwie einstellen oder muss man den dann austauschen gegen einen neuen?


    sind da alle 2.0l TS gleich oder muss ich zwingend den für den 155PS nehmen?




    grüße
    "Na? ,wieviel haben sie denn getrunken? - Nur 3 Polizisten, Herr Jägermeister!"

  7. #7
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Unruhiger Motor und Leistungsverlust

    Hi,
    Kaltlaufregeler !? hat der 2.0TS so nicht mehr, das macht alles die elektronik in Verbindung mit dem LMM, DK, LLR, Lambda,..etc.

    Der Leerlaufregler (poti) kann nicht eingestellt werden, entweder heile od. kaputt, Kostenpunkt ~€180,00

    O.k. das mit dem ZR wußt ich nicht..du schriebst ja nur, ZR wurde gewechselt..

    Wenn Du zum Problem mit dem Leerlauf auch noch "leistungsverlust" hast, dann kanns nicht am LLR liegen, sondern eher am DK, LMM od. Lambda..
    Daher, um sicher zu gehen, dass die neuen Teile nicht defekt sind (kann ja mal passieren)..diese nochmal testen..

    Und den DK ausbauen, reinigen und anlernen, d.h. das Stg. "lernt" die versch. Stellungen vom DK.

    Wie mann den DK "anlernt" findest Du hier im Forum od. auf www.selespeed.de. Der freundliche macht das auch gerne, für ~50€.

    Viel Erfolg.
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  8. #8
    Lebendes Lexikon Avatar von Dark-Alfa
    Modell
    GTV 916 2.0L TS 16V & 146 TI 2.0L TS 16V
    Registriert seit
    11.07.2011
    Ort
    Nähe Köln
    Beiträge
    1.259

    AW: Unruhiger Motor und Leistungsverlust

    Alles klar, ich gucke mal was ich eventuell schaffe oder nicht schaffe.


    Ich melde mich dann.




    grüße
    "Na? ,wieviel haben sie denn getrunken? - Nur 3 Polizisten, Herr Jägermeister!"

  9. #9
    Poweruser Avatar von RedZeppelin
    Modell
    momentan keinen Alfa
    Registriert seit
    03.07.2010
    Ort
    Hamburg
    Beiträge
    414

    AW: Unruhiger Motor und Leistungsverlust

    Zitat Zitat von Dark-Alfa Beitrag anzeigen
    Hallo,


    Gestern und heute wieder das alte problem gehabt, wenn der wagen Kalt ist (zb. über nacht gestanden) dann geht der ganz normal an, drehzahl fällt direkt nach unten auf 0 und der Wagen ruckelt als würde der gleich ausgehn, fängt sich aber nach ein paar sekunden wieder, drehzahl schwankt ein wenig, nach 2 sekunden auf ca. 1300 rpm, 5 sekunden später auf 1000 rpm, 3 sekunden später wieder auf 1200 rpm usw.

    Dazu kommt das der wagen dann ganz schlecht Gas annimmt wenn der kalt ist.

    Mache ich den Wagen aus und direkt wieder an läuft der kaltstart einwandfrei!


    Wenn das problem auftritt und ich das Gaspedal durchdrücke kommt es zu kurzzeitigen Fehlzündungen und 220 kmh schafft der Wagen auch nicht, bei ca. 200kmh bergab mit viel gequäle ist ende, selbst mein alter 1.8er kam auf die 220kmh ohne probleme.

    Was mir auch aufgefallen ist, wenn ich zb. bei ca. 2500 rpm den wagen rollen lasse also während der fahrt vom gas gehe und nach ca. 5 sekunden wieder aufs gas gehe und das pedal ca. 1 cm eintrete , hört man kurz so ein Blubberndes geräusch aus dem Auspuff und fängt dann an zu ziehn, das blubbern klingt ähnlich wie eine Fehlzündung, habe ja einen Sport ESD drunter der schon ordentlich lärm macht wenn der warm ist.

    Kenne dieses geräusch eigentlich nur wenn man bei etwas höheren drehzahlen vom Gas geht, aber da ists genau umgekehrt...


    Ich überlege ob es am DK-Poti, LLS oder Kaltlaufregler liegen kann.... vorallem das Vmax problem nervt mich ziemlich, wenn ich schon von einem 1.8er Opel Meriva oder was das war auf der geraden verblasen werde..... (bin mir nicht sicher ob es ein opel war)




    Ich bin langsam am verzweifeln, LMM, Lambdasonde, Thermostat inkl. Wassertemperatursensor wurde schon gewechselt, will demnächst noch Zündkerzen und und Luftfilter austauschen.


    Könnt ihr mir Helfen?



    grüße

    Oh, dass kommt mir alles sehr bekannt vor:

    Alfa Romeo GTV with faulty volume air sensor Video - winra2000 - MyVideo

    Hast Du mal ein neuen, originalen Bosch-LMM getestet???
    Graf Knecht von Zeppelin alias King Blexton formerly known as The Stig

  10. #10
    Lebendes Lexikon Avatar von Dark-Alfa
    Modell
    GTV 916 2.0L TS 16V & 146 TI 2.0L TS 16V
    Registriert seit
    11.07.2011
    Ort
    Nähe Köln
    Beiträge
    1.259

    AW: Unruhiger Motor und Leistungsverlust

    Ich habe den alten Bosch LMM ausgetauscht gegen einen gebrauchten und gegen einen von FACET jedes mal das selbe ergebnis.


    Das ist bei mir etwas anders als auf dem video zu sehn, bei mir geht der DIREKT nach dem anlassen auf 0 und und die drehzahl steigt nicht so ruckartig nach oben.


    Beim Start wenn der warm ist habe ich das problem nicht.


    grüße
    "Na? ,wieviel haben sie denn getrunken? - Nur 3 Polizisten, Herr Jägermeister!"

  11. #11
    Poweruser Avatar von RedZeppelin
    Modell
    momentan keinen Alfa
    Registriert seit
    03.07.2010
    Ort
    Hamburg
    Beiträge
    414

    AW: Unruhiger Motor und Leistungsverlust

    Zitat Zitat von Dark-Alfa Beitrag anzeigen
    Ich habe den alten Bosch LMM ausgetauscht gegen einen gebrauchten und gegen einen von FACET jedes mal das selbe ergebnis.


    Das ist bei mir etwas anders als auf dem video zu sehn, bei mir geht der DIREKT nach dem anlassen auf 0 und und die drehzahl steigt nicht so ruckartig nach oben.


    Beim Start wenn der warm ist habe ich das problem nicht.


    grüße
    Das Problem auf dem Video hatte ich beim Kaltstart mit einem No Name-LMM. Jetzt, mit dem Bosch-LMM, habe ich gelegentlich mal ein kleines Grummeln beim Kaltstart.
    Graf Knecht von Zeppelin alias King Blexton formerly known as The Stig

  12. #12
    Alter Hase
    Modell
    '98 Alfa Romeo 156, '91 Alfa Romeo 33 1,7 16v QV, '99 Alfa Romeo 166 3,0 V6, '04 Alfa Romeo GT V6 Q2
    Registriert seit
    21.03.2011
    Ort
    Berlin, Germany, Germany
    Beiträge
    1.597

    AW: Unruhiger Motor und Leistungsverlust

    Wer hat denn die Lambasonde gewechselt?!..
    N Teiletauscher ohne Ahnung oderwie?...
    Lambdaregelung nur bei Betriebstemperatur als Info
    Und das müsste jeder der das beruflich macht wissen.. sonst sollte er sich Gedanken machen ob er nich in der falschen Branche is.. -,- !
    Wenn nich schau mal nach dem Ansaugschlauch evtl zieht er auch ab und an Nebenluft... aber wenns beim neustarten anders is.. komisch..
    Ja LMM könnte es sein.. DK.. is sie denn sauber? is ne elektronische oder mechanische?...
    Man kann mit nem Oszi ne Rauschprüfung am Poti machen^^..
    Und halt LMM mal messen Pin 3 gg Pin 5.. 980-1020mV.. aber is auch immer nich 100 pro.. auch wenn er drin liegt kann der LMM ne Macke haben^^...

    Obwohl der Leistungsverlust evtl. mit der Lambasonde zu tun haben könnte..
    Hast du evtl andere Räder drauf?!.. wegen Endgeschwindigkeit...
    Obwohl mein 1,6er auch 220 rennt^^ ...

  13. #13
    Lebendes Lexikon Avatar von Dark-Alfa
    Modell
    GTV 916 2.0L TS 16V & 146 TI 2.0L TS 16V
    Registriert seit
    11.07.2011
    Ort
    Nähe Köln
    Beiträge
    1.259

    AW: Unruhiger Motor und Leistungsverlust

    Ich habe die Lambdasonde gewechselt weil die Hinüber war, und das Lambda nur bei Betriebstemperatur regelt das weiß ich auch
    Es geht hierbei ja nicht nur um das Kaltstartproblem sondern auch um das problem mit dem Leistungsverlust.

    DK war auf dem ersten blick sauber, ich denke es ist eine Mechanische, habe ja noch den Gaszug dran.

    Ich habe 225/45/17, Original Alfa Felgen.

    Wie soll ich denn bitte ne Osziprüfung am Poti machen? ich weiß weder wie das geht noch habe ich das passende werkzeug und ich kenne auch keinen der so ein teil hat.

    Ich habe sehr stark das gefühl das es der Poti sein könnte, knacken tut der noch nicht, also denke ich das man den noch Retten kann wenns daran liegt....


    Wie mache ich das ding am besten sauber?

    Einfach ausbauen, mit Bremsenreiniger einsprühen, trocken lassen und wieder einbauen?
    Muss das ding nicht irgendwie eingestellt werden oder so?
    Muss ich dafür die DK abschrauben oder kann ichs auch so abmachen? weil ich habe den mit Plastikdeckel und da sitzt das Motorsteuergerät auf der Drosselklappe.


    grüße
    "Na? ,wieviel haben sie denn getrunken? - Nur 3 Polizisten, Herr Jägermeister!"

  14. #14
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Unruhiger Motor und Leistungsverlust

    Hi,
    der Leerlaufregler (dein "Poti" ) kannste nicht reinigen..nur den DK..
    Wäre es "nur" der LLR, dann hättest Du keinen "Leistungsverlust"...
    Daher "muss" der Fehler im Bereich :
    DK, Lambda, LMM liegen..

    DK, einfach abschrauben, aufschrauben und mit Bremsenreiniger o.ä. sauber machen und trocken lassen.

    Die Anleitung findest Du auf www.selespeed.de

    Danach sollte das Steuergerät auf die "neue" DK angelernt werden....
    guggst Du hier : http://www.alfa-romeo-portal.de/arco...ieren-124.html

    Funzt es nicht, dann musst Du zum freundlichen..

    Bevor Du aber an die DK rangehst, prüfe bitte die Lamdasonde mihilfe eines Meßgerätes sowie den LMM....

    Grüße
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  15. #15
    Lebendes Lexikon Avatar von Dark-Alfa
    Modell
    GTV 916 2.0L TS 16V & 146 TI 2.0L TS 16V
    Registriert seit
    11.07.2011
    Ort
    Nähe Köln
    Beiträge
    1.259

    AW: Unruhiger Motor und Leistungsverlust

    Ok ich werds versuchen, habe noch hier irgendwo nen drosselklappenreiniger rumliegen....

    Kann ich die auch Reinigen ohne die DK abzuschrauben? oder muss diese ab?


    grüße
    "Na? ,wieviel haben sie denn getrunken? - Nur 3 Polizisten, Herr Jägermeister!"

  16. #16
    Lebendes Lexikon Avatar von Dark-Alfa
    Modell
    GTV 916 2.0L TS 16V & 146 TI 2.0L TS 16V
    Registriert seit
    11.07.2011
    Ort
    Nähe Köln
    Beiträge
    1.259

    AW: Unruhiger Motor und Leistungsverlust

    So.... ich habe gerde die DK gereinigt und den Luftfilter ausgetauscht, habe jetzt einen K&N tauschfilter drin.


    Merkwürdigerweise geht aber der Luftfilterkasten nicht mehr richtig zu, die Schrauben waren Rostig und eine Lässt sich bis zum geht nicht mehr drehen also eine Schraube packt nicht mehr, ich denke da ist das Gewinde vom Luftfilterkasten hinüber, da ist jetzt ein ca 5mm breiter spalt.


    habe dann bei laufendem Motor mal mit Startpilot hingesprüht und da hat sich nichts getan, kann ich also so weiterfahren oder muss ich da jetzt was austauschen?



    grüße
    "Na? ,wieviel haben sie denn getrunken? - Nur 3 Polizisten, Herr Jägermeister!"

  17. #17
    Alter Hase
    Modell
    '98 Alfa Romeo 156, '91 Alfa Romeo 33 1,7 16v QV, '99 Alfa Romeo 166 3,0 V6, '04 Alfa Romeo GT V6 Q2
    Registriert seit
    21.03.2011
    Ort
    Berlin, Germany, Germany
    Beiträge
    1.597

    AW: Unruhiger Motor und Leistungsverlust

    Du kannst weiter fahren!..
    Man hat natürlich dann evtl das Sauggeräuscht und es könnte passieren das die der Oberwachtmeister dafür n Mängelschein ausstellt.. obwohl ich nicht glaube das der da soooo genau hinguckt ..
    Und bist du mit den 17er 225ern schonmal die 220 gefahren? oder evtl nur mit den 195 oder 205er Winterfelgen?....
    Zwar sollte der Unterschied nicht ganz so arg sein.. aber ein wenig können sich die breiteren Reifen schon auswirken!
    Und ja Poti da kann man ne sogenannte Rauschprüfung machen ... is dann nen besonderer Ausschlag aufm Oszi!...
    Und wenn er hinüber is isser hinüber...
    Aber ich denke nicht das er es ist.. weil sowas von selten kaputt!!..
    Und das is ne Schleiferbahn anhand dessen erkennt das Steuergerät eben die DK-Stellung

  18. #18
    Lebendes Lexikon Avatar von Dark-Alfa
    Modell
    GTV 916 2.0L TS 16V & 146 TI 2.0L TS 16V
    Registriert seit
    11.07.2011
    Ort
    Nähe Köln
    Beiträge
    1.259

    AW: Unruhiger Motor und Leistungsverlust

    Also bei bei meinem 146 Ti mit 205er bereifung und 150PS schafft der locker die 230kmh, und vor den ganzen reperaturen hat der GTV noch nichtmal richtg die 180 erreichen können, daher glaube ich es muss an etwas anderem liegen als an den Felgen.

    Ich kann mir nicht vortellen das die 225er Original Alfa Alufelgen über 20 Kmh ausmachen, aber möglich wärs, natürlich.


    Aber mal was anderes....


    mir ist auch aufgefallen das der Wagen nachdem ich die Drosselklappe gereinigt habe, eine viel höhere Leerlaufdrehzahl hat, könnte es sein, das man die Drosselklappe irgendwie einstellen muss oder regelt sich das von selbst wieder ein?

    Was mir auch noch aufgefallen ist, wenn bei laufendem Motor und mit blick auf die DK (Ansaugschlauch demontiert) am Gas spiele, und ich das dann loslasse, bewegt sich die DK ca. 2 mal kurz hin und her.

    Ist das eher ein gutes oder ein schlechtes zeichen?


    grüße
    "Na? ,wieviel haben sie denn getrunken? - Nur 3 Polizisten, Herr Jägermeister!"

  19. #19
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Unruhiger Motor und Leistungsverlust

    bzgl. DK anlernen

    ööhm, liest Du die Post nicht ?

    http://www.alfa-romeo-portal.de/arco...tml#post332621
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  20. #20
    Lebendes Lexikon Avatar von Dark-Alfa
    Modell
    GTV 916 2.0L TS 16V & 146 TI 2.0L TS 16V
    Registriert seit
    11.07.2011
    Ort
    Nähe Köln
    Beiträge
    1.259

    AW: Unruhiger Motor und Leistungsverlust

    Doch doch natürlich habe ich die Posts gelesen.


    Du hast geschrieben wenn ich die abschraube usw..., und genau das habe ich ja eben nicht gemacht ich habe diese im eingebauten zustand gereinigt, darum war ich mir nicht sicher ob man die neu einstellen muss.

    Dachte ich müsste die nur neu einstellen wenn ich die DK ausbaue.


    grüße
    "Na? ,wieviel haben sie denn getrunken? - Nur 3 Polizisten, Herr Jägermeister!"

  21. #21
    Lebendes Lexikon Avatar von Dark-Alfa
    Modell
    GTV 916 2.0L TS 16V & 146 TI 2.0L TS 16V
    Registriert seit
    11.07.2011
    Ort
    Nähe Köln
    Beiträge
    1.259

    AW: Unruhiger Motor und Leistungsverlust

    So....

    Ich melde mich mal wieder zu dem Thema, anscheinend lag es tatsächlich nur an der verdreckten Drosselklappe.

    Bis jetzt keine Probleme gehabt, aber erstmal abwarten und Tee Trinken.



    grüße
    "Na? ,wieviel haben sie denn getrunken? - Nur 3 Polizisten, Herr Jägermeister!"

  22. #22
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Unruhiger Motor und Leistungsverlust

    ..na das hört sich doch gut an..

    Die DK muss mann theoretisch "nur" anlernen wenn mann sie "verstellt" hat
    D.h. ist mann beim ausbau & reinigung vorsichtig, dann entfällt das "anlernen"..

    btw. dabei kanste doch gleichmal die beiden Schläuche der Kurbelgehäuseentlüftung (vor und hinter dem DK) "zumachen"..
    Dadurch verdreckt der DK nicht mehr so schnell..

    D.h. vor dem DK ist ein KGE im Ansaugschlauch und nach dem DK ebenfalls. Im Grunde, einfach den Schlach abbmachen,
    den Anschluss "dicht" machen.

    Damit kein "unterdruck" entsteht, den Schlauch der hinter dem DK von der KGE kommt, ebenfalls "dicht" machen".
    Die beiden abgezogenen Schläuche jetzt verbinden (z.b .mit einem T-Stück) und den dritten Schlauch irgendwo in einer
    Flasche "einführen"..der Dreck soll ja nicht auf die Straße..gell..

    Belli hat da ne gute Doku geschrieben, wie mann es machen kann....
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  23. #23
    Lebendes Lexikon Avatar von Dark-Alfa
    Modell
    GTV 916 2.0L TS 16V & 146 TI 2.0L TS 16V
    Registriert seit
    11.07.2011
    Ort
    Nähe Köln
    Beiträge
    1.259

    AW: Unruhiger Motor und Leistungsverlust

    Haste ein Link zu der Doku?


    Würde das dann beim nächsten mal machen


    grüße
    "Na? ,wieviel haben sie denn getrunken? - Nur 3 Polizisten, Herr Jägermeister!"

  24. #24
    Poweruser Avatar von RedZeppelin
    Modell
    momentan keinen Alfa
    Registriert seit
    03.07.2010
    Ort
    Hamburg
    Beiträge
    414

    AW: Unruhiger Motor und Leistungsverlust

    Gibt es einen direkten Link zur Anleitung zum Reinigen der DK?
    Graf Knecht von Zeppelin alias King Blexton formerly known as The Stig

  25. #25
    Lebendes Lexikon Avatar von Dark-Alfa
    Modell
    GTV 916 2.0L TS 16V & 146 TI 2.0L TS 16V
    Registriert seit
    11.07.2011
    Ort
    Nähe Köln
    Beiträge
    1.259

    AW: Unruhiger Motor und Leistungsverlust

    Weiß ich jetzt nicht, aber ich kann gerne eine schreiben


    Ich kann ja mal ein paar Fotos machen und das dann hier posten, vielleicht kann der Admin ja das dann als Tutorial reinstellen.




    grüße
    "Na? ,wieviel haben sie denn getrunken? - Nur 3 Polizisten, Herr Jägermeister!"

  26. #26
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Unruhiger Motor und Leistungsverlust

    Zitat Zitat von RedZeppelin Beitrag anzeigen
    Gibt es einen direkten Link zur Anleitung zum Reinigen der DK?
    auf Bellis Seite Selespeed Anleitung und Dokumentation ist eine gut Beschreibung..
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  27. #27
    Lebendes Lexikon Avatar von Dark-Alfa
    Modell
    GTV 916 2.0L TS 16V & 146 TI 2.0L TS 16V
    Registriert seit
    11.07.2011
    Ort
    Nähe Köln
    Beiträge
    1.259

    AW: Unruhiger Motor und Leistungsverlust

    Dazu muss ich aber sagen, das man die DK nicht unbedingt ausbauen muss...... klappt auch so ganz gut wenn man nicht gerade 2 linke hände hat....



    grüße
    "Na? ,wieviel haben sie denn getrunken? - Nur 3 Polizisten, Herr Jägermeister!"

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Unruhiger Motorlauf
    Von Andredl86 im Forum Alfa Romeo 156
    Antworten: 64
    Letzter Beitrag: 15.06.2016, 21:11
  2. unruhiger leerlauf
    Von Filip im Forum Alfa Romeo 147 und GT
    Antworten: 3
    Letzter Beitrag: 21.11.2010, 12:49
  3. Unruhiger Motorlauf und andere dinge am 155er 1,6TS
    Von radkäppchen im Forum Alfa Romeo 145 / 146 / 155
    Antworten: 10
    Letzter Beitrag: 20.07.2010, 15:47
  4. Totaler Leistungsverlust
    Von Basti123 im Forum Alfa Romeo 156
    Antworten: 24
    Letzter Beitrag: 23.05.2009, 18:29
  5. Unruhiger 2,5er
    Von 156_Samurai im Forum Alfa Romeo 156
    Antworten: 7
    Letzter Beitrag: 13.10.2006, 09:14

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •