Ergebnis 1 bis 28 von 28
Like Tree7Bewertungen
  • 2 Beitrag von baumschubser171
  • 1 Beitrag von Eddy
  • 1 Beitrag von Spider-916-CH
  • 2 Beitrag von baumschubser171
  • 1 Beitrag von Eddy

Thema: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

  1. #1
    Spider GTV Metzger Avatar von Spider-916-CH
    Modell
    AR Spider 2.0 16V Twin Spark, AR147 vFL, Chevrolet Trailblazer 4.2 LTZ
    Registriert seit
    07.02.2013
    Ort
    British Virgin Islands
    Beiträge
    1.683

    2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    An meine herzallerliebste Schraubergang

    Folgendes Problem

    Einspritzkontrolllampe ist an.
    Motor startet einwandfrei.

    Gebe ich von Hand an der DK (oder auch am Pedal) Gas steht der Motor stotterhaft hoch.

    Fehler Ausgelesen ergibt das hier:

    Fehlercode N 1:
    Phasensensor
    Kurzschluß zu +Batt./Unterbrechung
    Motordrehzahl: 1280,00 UPM
    Motorbelastung: 2,35 mSek
    Fehlerzähler: 64
    Fehler Vorhanden

    __________________

    Ich habe ALLE Kerzen, Zündspulen und Kabel/Stecker von einem funktionierenden Motor getauscht, hat aber nix gebracht.

    Wenn ich per Hand an der DK Gas gebe und halte klingt es schon ein bisschen so als gäbe es Rückschläge in den Ansaugtrakt.

    Hat jemend sowas schon mal gehabt oder ne Idee dazu?
    LG
    Frank

  2. #2
    Feinstaub_Terrorist
    Modell
    147 1.9 JTDm FL 2008
    Registriert seit
    14.11.2014
    Ort
    Paddelborn
    Beiträge
    2.144

    AW: 2.0TS AR16201 stotterde Beschläunigung Einspritzsymbol Lampe an

    Zitat aus dem dunklen Forum:

    Hallo zusammen!
    Ich weiß ja nicht ob ich falsch liege, aber wenn wir hier von dem Phasensensor reden, dann hat das NICHTS mit dem Phasensteller, welcher auch teilweise als Phasenwandler bezeichnet wird, zu tun...
    Der Phasensteller oder Wandler ist auf der Nockenwelle angebracht, um diese abhängig von Last und Drehzahl des Motors zu verstellen, er sorgt also für eine Änderung der Steuerzeiten...
    Der Phasensensor hingegen ist ein Sensor, welcher hinter dem Nockenwellenrad sitzt und dort ein Signal an das Motorsteuergerät gibt, um diesem die Stellung des Rades anzuzeigen... hiermit werden Zündzeitpunkte berechnet und der Motor benötigt das Signal teilweise zum Anspringen...
    allerdings werden der Werkstatt oft Fehler Phasensensor angezeigt obwohl nicht dieser sondern der OT-Drehzahlfühler defekt ist, das sollte man vor dem Austausch prüfen und im Zweifel erst mal diesen erneuern, die Kosten dafür sind weitaus geringer!!!

    Heisst für mich mit dem Hinweis Kurzschluss, dass ich zuerst mal die Kabel abgehend vom Sensor kontrollieren würde.
    Spider-916-CH and PAM gefällt das.

  3. #3
    Asphalt_Cowboy Avatar von 75 Evo
    Modell
    Alfa 147, Spider 916- V 6 ,
    Registriert seit
    24.02.2011
    Ort
    Aachen
    Beiträge
    2.724

    AW: 2.0TS AR16201 stotterde Beschläunigung Einspritzsymbol Lampe an

    Frank, vor ewiger Zeit hatte ich am 156, 2.0TS 155 Ps so einen ähnlichen Fehler. Da ist der Leerlaufsteller getauscht worden und eine andere Software aufgespielt worden, ich habs nicht selbst gemacht, war damals da ich Ihn gerade gekauft hatte ein Gewährleistungsfall.

  4. #4
    PAM
    PAM ist offline
    Administratore Avatar von PAM
    Modell
    Bella Maria Ebony: Spider 2.0 Edizione Nicola Romeo & Spider 2.0 Winterschlurre
    Registriert seit
    10.12.2007
    Ort
    Hamburg
    Beiträge
    16.791

    AW: 2.0TS AR16201 stotterde Beschläunigung Einspritzsymbol Lampe an

    recht hat dat olle Streithahn *Basti - .. & Drehzahl ist auch schön fett, sollte bei 900 liegen ..
    _____________ Das Leben ist zu kurz, um geschlossen zu fahren._____________






  5. #5
    Spider GTV Metzger Avatar von Spider-916-CH
    Modell
    AR Spider 2.0 16V Twin Spark, AR147 vFL, Chevrolet Trailblazer 4.2 LTZ
    Registriert seit
    07.02.2013
    Ort
    British Virgin Islands
    Beiträge
    1.683

    AW: 2.0TS AR16201 stotterde Beschläunigung Einspritzsymbol Lampe an

    @Pam
    alles wird gut
    LG
    Frank

  6. #6
    PAM
    PAM ist offline
    Administratore Avatar von PAM
    Modell
    Bella Maria Ebony: Spider 2.0 Edizione Nicola Romeo & Spider 2.0 Winterschlurre
    Registriert seit
    10.12.2007
    Ort
    Hamburg
    Beiträge
    16.791

    AW: 2.0TS AR16201 stotterde Beschläunigung Einspritzsymbol Lampe an

    Zitat Zitat von Spider-916-CH Beitrag anzeigen
    @Pam
    alles wird gut
    .. hoffen wir es ..
    _____________ Das Leben ist zu kurz, um geschlossen zu fahren._____________






  7. #7
    Spider GTV Metzger Avatar von Spider-916-CH
    Modell
    AR Spider 2.0 16V Twin Spark, AR147 vFL, Chevrolet Trailblazer 4.2 LTZ
    Registriert seit
    07.02.2013
    Ort
    British Virgin Islands
    Beiträge
    1.683

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Na Toll,
    hatte noch n AR32310 Kopf, den blöden NW Sensor ausgebaut und dann beim AR 16201 festgestellt das der n ganz anderen Stecker hat.
    Morgen mal den vom Fahrzeug kappen und von dem anderen dranlöten
    LG
    Frank

  8. #8
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.075

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Welche Motorsteuerung hat dein GTV ?

    M1.5.5

    oder

    M2.10 .3 oder 2.10.4

  9. #9
    Spider GTV Metzger Avatar von Spider-916-CH
    Modell
    AR Spider 2.0 16V Twin Spark, AR147 vFL, Chevrolet Trailblazer 4.2 LTZ
    Registriert seit
    07.02.2013
    Ort
    British Virgin Islands
    Beiträge
    1.683

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    2.10.4
    LG
    Frank

  10. #10
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.075

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Schade für die habe ich keine Prüfwerte

    spielt aber letztlich auch keine Rolle da der ja eh fritte ist
    Spider-916-CH gefällt das.

  11. #11
    Spider GTV Metzger Avatar von Spider-916-CH
    Modell
    AR Spider 2.0 16V Twin Spark, AR147 vFL, Chevrolet Trailblazer 4.2 LTZ
    Registriert seit
    07.02.2013
    Ort
    British Virgin Islands
    Beiträge
    1.683

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Heute mal dem Motor soweit zerlegt.

    Beim arretieren der Nockenwellen dann festgestellt das es auf der Auslasswelle nix mehr zu arretieren gibt.

    4 Nocken rund

    IMG_5960.JPG

    Von nem anderen Kopf eine aus und dann eingebaut... Motor läuft nun wieder rund und dreht auch gut hoch, aber die blöde Einspritzlampe ist immer noch an und der Fehler nach wie vor da.

    Montag nochmal zerlegen und den anderen Sensor einbauen aus dem 32310

    Morgen erstmal wieder unterwegs "neuen Stoff" besorgen.... ganz was schönes
    Spiderman007 gefällt das.
    LG
    Frank

  12. #12
    Asphalt_Cowboy Avatar von 75 Evo
    Modell
    Alfa 147, Spider 916- V 6 ,
    Registriert seit
    24.02.2011
    Ort
    Aachen
    Beiträge
    2.724

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Wenigstens hast den "Übeltäter" jetzt gefunden.
    Und ganz was "schönes" morgen? V6 mit 12 V?

  13. #13
    Spider GTV Metzger Avatar von Spider-916-CH
    Modell
    AR Spider 2.0 16V Twin Spark, AR147 vFL, Chevrolet Trailblazer 4.2 LTZ
    Registriert seit
    07.02.2013
    Ort
    British Virgin Islands
    Beiträge
    1.683

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Ja, wenigstens etwas, auch wenn der Riemen noch mal runter muss wegen dem Sensor.

    Neee, 4 Zyl. AAAAAABER .... ich verrate noch nix... Bilder gibts morgen Abend
    LG
    Frank

  14. #14
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.075

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Hast du den Fehler mal gelöscht ?
    und ist der dann wieder gekommen ?


    Obwohl das Fehlerprotokoll sagt ja aus das es ein Kurzschluß vorliegt. ?!!!

  15. #15
    Spider GTV Metzger Avatar von Spider-916-CH
    Modell
    AR Spider 2.0 16V Twin Spark, AR147 vFL, Chevrolet Trailblazer 4.2 LTZ
    Registriert seit
    07.02.2013
    Ort
    British Virgin Islands
    Beiträge
    1.683

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Klaro Baby... aber kam wieder
    LG
    Frank

  16. #16
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.075

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Zitat Zitat von Spider-916-CH Beitrag anzeigen
    Klaro Baby... aber kam wieder
    Na dann morgen noch mal

  17. #17
    Spider GTV Metzger Avatar von Spider-916-CH
    Modell
    AR Spider 2.0 16V Twin Spark, AR147 vFL, Chevrolet Trailblazer 4.2 LTZ
    Registriert seit
    07.02.2013
    Ort
    British Virgin Islands
    Beiträge
    1.683

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Zitat Zitat von Eddy Beitrag anzeigen
    Na dann morgen noch mal
    Nö, Montag erst wieder, morgen "Frischfleisch" besorgen


    Gesendet von iPhone mit Tapatalk
    LG
    Frank

  18. #18
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.075

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Zitat Zitat von Spider-916-CH Beitrag anzeigen
    Nö, Montag erst wieder, morgen "Frischfleisch" besorgen


    Gesendet von iPhone mit Tapatalk


    Brauchst du noch einige Ersatzsensoren

  19. #19
    Spider GTV Metzger Avatar von Spider-916-CH
    Modell
    AR Spider 2.0 16V Twin Spark, AR147 vFL, Chevrolet Trailblazer 4.2 LTZ
    Registriert seit
    07.02.2013
    Ort
    British Virgin Islands
    Beiträge
    1.683

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Zitat Zitat von Eddy Beitrag anzeigen
    Brauchst du noch einige Ersatzsensoren
    Lool, ja, das auch, aber von dem, den ich morgen hole passt motortechnisch wohl gar nichts hoffe das das mit dem Sensor vom 32310 klappt wenn ich die Stecker umgelötet hab


    Gesendet von iPhone mit Tapatalk
    LG
    Frank

  20. #20
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.075

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Zitat Zitat von Spider-916-CH Beitrag anzeigen
    Lool, ja, das auch, aber von dem, den ich morgen hole passt motortechnisch wohl gar nichts hoffe das das mit dem Sensor vom 32310 klappt wenn ich die Stecker umgelötet hab


    Gesendet von iPhone mit Tapatalk


    sind die von der Bauart sonst gleich ??


    Wenn nur der Stecker unterschiedlich ist , dann gut
    aber es gibt auch unterschiedliche Sensoren
    z. Bleistift , induktive - und Hall Sensoren

  21. #21
    Spider GTV Metzger Avatar von Spider-916-CH
    Modell
    AR Spider 2.0 16V Twin Spark, AR147 vFL, Chevrolet Trailblazer 4.2 LTZ
    Registriert seit
    07.02.2013
    Ort
    British Virgin Islands
    Beiträge
    1.683

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Zitat Zitat von Eddy Beitrag anzeigen
    sind die von der Bauart sonst gleich ??


    Wenn nur der Stecker unterschiedlich ist , dann gut
    aber es gibt auch unterschiedliche Sensoren
    z. Bleistift , induktive - und Hall Sensoren
    Kann ich dir sagen wenn ich das Teil aufgebaut hab. Der AR 16201 ist ja relativ gleich mit dem 32301 und 32310 . Zumindest was den Kopf und Block angeht. Kurbelwelle ist wohl etwas schwerer. Generell kann man die aber untereinander tauschen wenn man die Ansaugbrücke, Zündspulen und ein paar Kleinigkeiten tauscht. Ärgert mich nur das die Stecker etwas anders sind von der Bauform her


    Gesendet von iPhone mit Tapatalk
    LG
    Frank

  22. #22
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.075

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Ist ja auch mal Interessant zu Wissen das die Dinger bis auf die Stecker gleich sind.

  23. #23
    Spider GTV Metzger Avatar von Spider-916-CH
    Modell
    AR Spider 2.0 16V Twin Spark, AR147 vFL, Chevrolet Trailblazer 4.2 LTZ
    Registriert seit
    07.02.2013
    Ort
    British Virgin Islands
    Beiträge
    1.683

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Zitat Zitat von Eddy Beitrag anzeigen
    Ist ja auch mal Interessant zu Wissen das die Dinger bis auf die Stecker gleich sind.
    Zumindest sind sie an der gleichen Stelle abgeschraubt und greifen beide in das Nockenwellen Zahnrad der Auslasswelle. Sehen auf den ersten Blick identisch aus. Der alte Stecker ist eckig, der neue oval. Genau wie bei den verschiedenen Zündspulen, da sind auch die Stecker eckig/oval.


    Gesendet von iPhone mit Tapatalk
    LG
    Frank

  24. #24
    Feinstaub_Terrorist
    Modell
    147 1.9 JTDm FL 2008
    Registriert seit
    14.11.2014
    Ort
    Paddelborn
    Beiträge
    2.144

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Nach allem, was ich rausfinden kann, sind die Sensoren selbst gleich. Bosch gibt zwar Baujahrbegrenzugen vor, aber die machen das immer übergenau und das kann schon am Stecker liegen. Hella gibt seinen Sensor sowohl für 16201 als auch 32310 frei.

    IMG_0002.PNG
    guzzi97 and Spider-916-CH gefällt das.

  25. #25
    Spider GTV Metzger Avatar von Spider-916-CH
    Modell
    AR Spider 2.0 16V Twin Spark, AR147 vFL, Chevrolet Trailblazer 4.2 LTZ
    Registriert seit
    07.02.2013
    Ort
    British Virgin Islands
    Beiträge
    1.683

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Prima, danke
    Die Bauform vom 16201 ist eckig und die 32310 leicht oval.
    Gleiches gibts auch bei den Zündspulen
    Ich strick den Montag mal um.


    PS:Sebastian, die Birnchen im Tacho sind weiss
    LG
    Frank

  26. #26
    Feinstaub_Terrorist
    Modell
    147 1.9 JTDm FL 2008
    Registriert seit
    14.11.2014
    Ort
    Paddelborn
    Beiträge
    2.144

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Danke, dann ist da eine Folie zwischen. Hab ich mir schon fast gedacht.

  27. #27
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.075

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Spielt zwar keine große Rolle aber im Angebot für den Hallsensor steht

    Nennspannung : 12 Volt


    Also wenn ich nicht ganz falsch liege arbeiten alle vom Motorsteuergerät bespeiste Sensoren mit 5 Volt

    Aber spielt auch eigentlich keine Rolle was die im Angebot schreiben , hauptsache der passt.
    Spider-916-CH gefällt das.

  28. #28
    Spider GTV Metzger Avatar von Spider-916-CH
    Modell
    AR Spider 2.0 16V Twin Spark, AR147 vFL, Chevrolet Trailblazer 4.2 LTZ
    Registriert seit
    07.02.2013
    Ort
    British Virgin Islands
    Beiträge
    1.683

    AW: 2.0TS AR16201 stotterde Beschleunigung Einspritzsymbol Lampe an

    Also das Teil vom 32310 funktioniert auch beim 16201, nuss nur der Stecker umgelötet werden.
    Auto läuft, rote Lampe aus
    LG
    Frank

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Vernünftige Beschleunigung App
    Von guerriero im Forum Alfa Romeo MiTo / Giulietta
    Antworten: 44
    Letzter Beitrag: 27.02.2016, 14:23
  2. Verkaufe 2.0 TS Motor AR16201
    Von Spider-916-CH im Forum Verkaufe
    Antworten: 1
    Letzter Beitrag: 08.07.2015, 23:27
  3. 2.0 TS 16V Motor zu verkaufen AR16201
    Von Spider-916-CH im Forum Verkaufe
    Antworten: 5
    Letzter Beitrag: 28.02.2015, 16:35
  4. Klapperndes/schepperndes Geräusch bei Beschleunigung
    Von Biscione 147 im Forum Alfa Romeo 147 und GT
    Antworten: 5
    Letzter Beitrag: 18.01.2014, 23:11
  5. Stufenweise Beschleunigung 147 2.0 TS
    Von sticksen im Forum Alfa Romeo 147 und GT
    Antworten: 1
    Letzter Beitrag: 10.03.2008, 22:47

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •