Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 13 von 13
Like Tree3Bewertungen
  • 1 Beitrag von Relinquished
  • 1 Beitrag von Relinquished
  • 1 Beitrag von Nobby

Thema: Schlechter Sound im Mito

  1. #1
    Junior Avatar von Nobby
    Modell
    Alfa Romeo Mito 955
    Registriert seit
    05.03.2017
    Ort
    Bülstringen
    Beiträge
    6

    Lächeln Schlechter Sound im Mito

    Hallo Nobby hier!

    Mein Lautsprecher hinten klingt manchmal kaputt.
    Ich Meine bei Edguy jetzt nicht so bei The Glitch Mob dagegen schon beträchtlich. Da hilft auch leiser hören wenig.
    Ich hatte schon den, ich sag mal "Abdeckring", in Verdacht und fixiert, ohne Erfolg.
    Kurz und knapp.
    1. Wie bekomme ich die Seitenverkleidung heil demontiert (Muss die Rückenlehne wirklich raus).
    2. Welche Boxen währen sinnvoll nur falls die Box hinten Fahrerseite defekt und nicht nur locker sein sollte.
    Oder wo wurde das Thema schon behandelt im Forum. Ein Link wäre hilfreich.

    Danke für Euren Rat

    Nobby

  2. #2
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.246

    AW: Schlechter Sound im Mito

    Tach Nobby,
    schmeiß die hinteren raus und bau dir vorne was gutes, günstiges ein, Powerbass S6C z.B., denn vorne spielt die Mucke

  3. #3
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.791

    AW: Schlechter Sound im Mito

    Das Problem ist der ganze Kunststoff, das brummt und schnart an allen Ecken.
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  4. #4
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.246

    AW: Schlechter Sound im Mito

    Das bekommt man aber ruhig gestellt, mit Alubutyl, ist nur Arbeit, weil alles zerlegt werden muss.

  5. #5
    Lebendes Lexikon Avatar von Relinquished
    Modell
    GTV (916) 2.0TS "La Dama Negra" BJ 99
    Registriert seit
    27.08.2013
    Ort
    Weinheim
    Beiträge
    1.126

    AW: Schlechter Sound im Mito

    Alternativ könntest du auch noch Dämmpaste draufschmieren von Brax Z.b. bringt auch Wunder. Vorallem mit Alubutyl kombiniert

    Aber nicht auf die Außenseite schmieren, gell?
    Andre gefällt das.
    You planted roses in my heart,
    daises in my mind,
    lillies in my eyes,
    and left all them to die.
    -Nightmares & 808´s......

  6. #6
    Junior Avatar von Nobby
    Modell
    Alfa Romeo Mito 955
    Registriert seit
    05.03.2017
    Ort
    Bülstringen
    Beiträge
    6

    AW: Schlechter Sound im Mito

    Moin
    Danke für euer Interesse an meinem
    Problem.
    Was habe ich bei der Demontage det Seitenverkleidungen zu beachten?

  7. #7
    Lebendes Lexikon Avatar von Relinquished
    Modell
    GTV (916) 2.0TS "La Dama Negra" BJ 99
    Registriert seit
    27.08.2013
    Ort
    Weinheim
    Beiträge
    1.126

    AW: Schlechter Sound im Mito

    In erster Linie nicht´s kaputt machen

    Ich kenne den Mito nicht, aber in der Regel werden solche Sachen immer als schwer oder unschaffbar angesehen ohne Anleitung. Aber in Wahrheit ist das alles halb so wild Ruhig rantrauen, und das ist sogar wörtlich gemeint Am besten organisierst du dir einen Kunstoffkeil oder besser sogar mehrere (min 2.) Geht zwar auch ohne aber ich würde ohne nicht mehr arbeiten wollen. Nicht´s mit Gewalt versuchen. Zu aller erst mal die Schrauben ausfindig machen (Fiat/Alfa/Lancia nimmt gerne Inbus oder Kreuzschrauben für Verkleidungsteile) diese lösen und dann vorsichtig die Verkleidung raushebeln. Könnte sein das teilweise Schrauben vesteckt sind bzw, du davor geclipste Verkleidungsteile entfernen musst um dran zu kommen. Am besten unten anfangen wenn alles lose ist. Wenn sie nicht in deine Richtung rausgehen will, dann kann es sein das sie von oben draufgeschoben wird. Der Anfang ist immer am schwierigsten, aber wenn die locker ist hast du die schon fast au***atisch in der Hand.

    Ein madenschrauberzieher wäre auch hilfreich zum entfernen der Stecker. Wenn sich ein Stecker nicht lösen will, noch mal richtig draufschieben und dann nochmal versuchen.

    Aber vll. meldet sich hier ja noch jemand der weiß wo alle Schrauben sitzen
    Geändert von Relinquished (24.03.2017 um 10:32 Uhr)
    Andre gefällt das.
    You planted roses in my heart,
    daises in my mind,
    lillies in my eyes,
    and left all them to die.
    -Nightmares & 808´s......

  8. #8
    Junior Avatar von Nobby
    Modell
    Alfa Romeo Mito 955
    Registriert seit
    05.03.2017
    Ort
    Bülstringen
    Beiträge
    6

    AW: Schlechter Sound im Mito

    Danke
    Dann warte ich mal auf Ostern.
    4Tage frei, das sollte reichen.

    Danke
    Nobby
    Andre gefällt das.

  9. #9
    Poweruser
    Modell
    156 1.8 Twin Spark, Honda XBR 500, Datsun Cherry N10 Coupé
    Registriert seit
    11.02.2016
    Ort
    Karlsruhe
    Beiträge
    346

    AW: Schlechter Sound im Mito

    Moin Nobby,
    von alfaeffect wurde mal dieses Lösewerkzeug empfohlen:
    11x Auto Demontage Werkzeug Set Innenraum Verkleidung Montagehebel Zierleisten | eBay
    Ähnliche oder sogar gleiche gibt's auch von verschiedenen anderen Händlern und wahrscheinlich auch mit Versand aus Deutschland (auch bei Amazon etc. mal schauen).
    Der Tipp hat sich jedenfalls für mich bereits x-mal bewährt!

  10. #10
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Schlechter Sound im Mito

    ..wie Nobbi schreibt, Verkleidung und Tür dämmen, dann die Powerbass rein und sich freuen.
    Hast zwei "Fliegen" mit einer Klappe erschlagen..
    a. die Türen virbieren/schnarren nicht mehr
    b. die Powerbass haben einfach einen bessere klang, in allen Bereichen..

    Musst dann nur noch sehen, wo und die Du die Hochtöner und die Weiche verbaust..
    aber, das sollte nicht das Problem sein
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  11. #11
    Lebendes Lexikon Avatar von Relinquished
    Modell
    GTV (916) 2.0TS "La Dama Negra" BJ 99
    Registriert seit
    27.08.2013
    Ort
    Weinheim
    Beiträge
    1.126

    AW: Schlechter Sound im Mito

    Zitat Zitat von AlfaShumway Beitrag anzeigen
    Moin Nobby,
    von alfaeffect wurde mal dieses Lösewerkzeug empfohlen:
    11x Auto Demontage Werkzeug Set Innenraum Verkleidung Montagehebel Zierleisten | eBay
    Ähnliche oder sogar gleiche gibt's auch von verschiedenen anderen Händlern und wahrscheinlich auch mit Versand aus Deutschland (auch bei Amazon etc. mal schauen).
    Der Tipp hat sich jedenfalls für mich bereits x-mal bewährt!
    Solche komischen Haken und andere Formen braucht man nicht wirklich. Über die hälfte von dem Set wirst du nicht brauchen, glaub mir.

    https://www.foerch.de/handwerkzeuge/...s=ProductGroup

    Mit denen arbeite ich jetzt schon länger und bin noch nie in Versuchung gekommen das ich andere gebraucht hätte, geschweige denn solche komischen Teile.

    Aber musst du wissen
    You planted roses in my heart,
    daises in my mind,
    lillies in my eyes,
    and left all them to die.
    -Nightmares & 808´s......

  12. #12
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.246

    AW: Schlechter Sound im Mito

    Da hat er schon Recht Mario, wenn du sowas nie gebraucht hast zeigt das ja nur, dass an deinem hobel nix dran ist, wo man son Werkzeug brauchen würde.
    Wenn du aber bei den neueren alfas die Türverkleidungen einfach so abziehst, dann gehen die Haltenasen kaputt, die brechen schlicht ab.
    Genauso beim 156 SW die Verkleidung der Heckklappe, ohne son Werkzeug brichst du die kaputt.
    Und Werkzeug kann man eh nie genug haben und es wird niemals schlecht

  13. #13
    Lebendes Lexikon Avatar von Relinquished
    Modell
    GTV (916) 2.0TS "La Dama Negra" BJ 99
    Registriert seit
    27.08.2013
    Ort
    Weinheim
    Beiträge
    1.126

    AW: Schlechter Sound im Mito

    Zitat Zitat von SelespeedDriver Beitrag anzeigen
    Da hat er schon Recht Mario, wenn du sowas nie gebraucht hast zeigt das ja nur, dass an deinem hobel nix dran ist, wo man son Werkzeug brauchen würde.
    Wenn du aber bei den neueren alfas die Türverkleidungen einfach so abziehst, dann gehen die Haltenasen kaputt, die brechen schlicht ab.
    Genauso beim 156 SW die Verkleidung der Heckklappe, ohne son Werkzeug brichst du die kaputt.
    Und Werkzeug kann man eh nie genug haben und es wird niemals schlecht
    Da muss ich dich enttäuschen Ich bin zwar erst seit knapp 2 Jahren im Karossariebau Geschäft tätig, aber hab in der Zeit schon Dutzende Türverkleidungen, Hecklappen, Armaturenbretter und andere Innenraumverkleidungen demontiert und das nur mit diesen 2 Keilen die ich davor gepostet hatte. Darunter BMW, VW, Jaguar, Porsche, Mercedes, Fiat etc. Neue und alte Karren.

    Ich beziehe mich mit der Aussage das die 2 locker reichen nicht nur auf mein Privat Auto

    Das einzige was man desöfteren mal braucht sind Haken. Aber Haken sind keine Keile, von daher hat das nichts damit zu tun gerade.
    You planted roses in my heart,
    daises in my mind,
    lillies in my eyes,
    and left all them to die.
    -Nightmares & 808´s......

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. AR 166 v6 Drehzahproblem....schlechter Start usw
    Von Nasenbär66 im Forum Alfa Romeo 164 / 166
    Antworten: 4
    Letzter Beitrag: 05.03.2015, 23:26
  2. Schlechter Radioempfang
    Von Raptor155 im Forum Car Hifi -Navigation - Multimedia
    Antworten: 11
    Letzter Beitrag: 17.03.2014, 14:19
  3. Radioempfang ist irgendwie schlechter
    Von Alfa-Metti im Forum Alfa Romeo 156
    Antworten: 20
    Letzter Beitrag: 11.12.2011, 14:30
  4. Schlechter Radioempfang im neuen 147er....
    Von badenalfa115 im Forum Car Hifi -Navigation - Multimedia
    Antworten: 6
    Letzter Beitrag: 09.08.2010, 12:27
  5. Artikel: Video: Alfa Mito Ragazzon Sportauspuff Sound
    Von Andre im Forum CMS-Kommentare
    Antworten: 1
    Letzter Beitrag: 17.04.2010, 09:41

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •