Ergebnis 1 bis 2 von 2

Thema: Xenon-Waschanlage fährt nicht mehr ein...

  1. #1
    Insider Avatar von Roli22
    Modell
    159 SW 1.9-16V JTDM ----------------> 75 2.0 TwinSpark
    Registriert seit
    02.06.2011
    Ort
    Oed/Österreich
    Beiträge
    725

    Xenon-Waschanlage fährt nicht mehr ein...

    Hallo Freunde!

    Kann es sein, dass die versenkbaren Plastikteile der Scheinwerferwaschanlage durch die Kälte stecken geblieben sind??
    Meine Eltern haben bei ihrer Giulietta die Plastikteile angeblich verloren!?
    Sind diese nur hineingesteckt und kann man diese händisch hineindrücken???

    Danke für euere Hilfe im Vorhinein,

    lg Roli

  2. #2
    Ich hier, Du woanders. Avatar von alfaeffect
    Modell
    Non FL Alfa Romeo 156 Ti Sele für meine Seele ;)
    Registriert seit
    13.07.2010
    Beiträge
    6.139

    AW: Xenon-Waschanlage fährt nicht mehr ein...

    Die werden durch den Wasserdruck ausgefahren und durch eine Feder wieder zurückgezogen.
    Vllt ist die Feder eingefroren oder verrostet.....

    Mein Store<-klick bar
    Ich suche diese Teile. <-klick bar
    Es gibt zwei Dinge die unendlich sind, das Universum und die menschliche Dummheit, wobei ich mir bei erstens nicht ganz sicher bin.
    Ich bin unbezahlbar, Rabatt ist schon incl.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Xenon leuchtweitenregelierung richtet nicht mehr richtig
    Von Ace-li im Forum Alfa Romeo 159 / Brera / Spider 939
    Antworten: 25
    Letzter Beitrag: 26.09.2016, 11:40
  2. Antworten: 20
    Letzter Beitrag: 10.05.2016, 10:32
  3. Xenon-Scheinwerfer funktionieren nicht mehr??!!
    Von Viva156 im Forum Alfa Romeo 156
    Antworten: 9
    Letzter Beitrag: 22.05.2015, 08:10
  4. Alfa 147 1.6 TS wärend der fahrt motor aus . Geht nicht mehr an.
    Von tender89 im Forum Alfa Romeo 147 und GT
    Antworten: 41
    Letzter Beitrag: 23.07.2011, 13:13
  5. Alfa 147 TS 1.6 ECO fährt nicht mehr
    Von locutos im Forum Alfa Romeo 147 und GT
    Antworten: 27
    Letzter Beitrag: 08.02.2011, 18:42

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •