Ergebnis 1 bis 33 von 33
Like Tree13Bewertungen
  • 1 Beitrag von revej
  • 1 Beitrag von silberjule
  • 1 Beitrag von silberjule
  • 1 Beitrag von mx-stiffler182
  • 1 Beitrag von Alfatierchen
  • 1 Beitrag von mx-stiffler182
  • 1 Beitrag von Alfatierchen
  • 1 Beitrag von silberjule
  • 1 Beitrag von Alfatierchen
  • 2 Beitrag von PAM
  • 1 Beitrag von Alfabeto
  • 1 Beitrag von PAM

Thema: Radio hat plötzlich kaum noch Emfang

  1. #1
    Poweruser Avatar von Alfatierchen
    Modell
    Alfa Giulietta 1.4TB MA, AR Spider 916 2.0 TS, Ducati Multistrada 1200
    Registriert seit
    08.09.2016
    Ort
    Herford
    Beiträge
    414

    Radio hat plötzlich kaum noch Emfang

    Bei meiner Jule bekomme ich kaum noch Sender störungsfrei rein. Das Problem ist plötzlich aufgetreten. Da ansonsten alles funktioniert, vermute ich nen Bruch im Antennenkabel im Bereich der Heckklappendurchführung der Kabel. Gibt's da Reparatursätze? Und weiß evtl jemand ob es das rechte oder das linke Kabelbund ist?

  2. #2
    Forumsbewohner Avatar von revej
    Modell
    156 2.0 verkauft 156 3.0 V6 24V R.I.P Lancia Kappa 3.0 V6 ist verkauft ,aktuell 156 GTA Spotwagon Q2
    Registriert seit
    17.02.2012
    Ort
    Bad Nenndorf
    Beiträge
    3.467

    AW: Radio hat plötzlich kaum noch Emfang

    Das Thema hatten die heute auch bei Auto Mobil auf VOX da sagten die auch das es meißt an einem Kabelbruch im Breich der Heckklappe liegt oder an einer Beschädigung des Heizdrahtes in der Heckscheibe.

    Beiträge automatisch zusammengeführt

    Ich meine Cheffe Andre hatte das Problem auch, der weiß dann welche Seite betroffen ist.
    guzzi97 gefällt das.

  3. #3
    Poweruser Avatar von Alfatierchen
    Modell
    Alfa Giulietta 1.4TB MA, AR Spider 916 2.0 TS, Ducati Multistrada 1200
    Registriert seit
    08.09.2016
    Ort
    Herford
    Beiträge
    414

    AW: Radio hat plötzlich kaum noch Emfang

    Bin gerade am grübeln, was die Heckklappe damit zu tun hat. Da hab ich wohl nen Denkfehler. Das Kabel der Dachantenne geht ja sicher nicht durch die Heckklappe
    Macht eigentlich keinen Sinn

  4. #4
    Forumsbewohner Avatar von revej
    Modell
    156 2.0 verkauft 156 3.0 V6 24V R.I.P Lancia Kappa 3.0 V6 ist verkauft ,aktuell 156 GTA Spotwagon Q2
    Registriert seit
    17.02.2012
    Ort
    Bad Nenndorf
    Beiträge
    3.467

    AW: Radio hat plötzlich kaum noch Emfang

    Die Fehlerquellen Heckklappe und Heckscheibenheizung hatten die auch als allgemeine Fehlerquellen angesprochen und leider nicht speziell die Jule

  5. #5
    Poweruser Avatar von mx-stiffler182
    Modell
    Alfa Romeo Giulietta 2.0 JTDM
    Registriert seit
    29.07.2011
    Ort
    Hamburg
    Beiträge
    261

    AW: Radio hat plötzlich kaum noch Emfang

    Hatte ich auch schon Kabelbruch in der rechten Gummitülle Übergang Auto zur Heckklappe,
    bleibt Dir nur die Option die defekten Kabel und das Antennenkabel zu reparieren.

  6. #6
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    13.744

    AW: Radio hat plötzlich kaum noch Emfang

    Ein Gedanke, hat der Mito keinen Antennenverstärker ??

    Der 156er hat so einen und wenn der keinen Strom bekommt ist der Empfang auch ganz ganz schlecht.


    Vielleicht mal nach der Sicherung schauen bevor man einiges anderes auseinander baut ??

  7. #7
    Lebendes Lexikon Avatar von silberjule
    Modell
    Alfa Giulietta 1.4 MA,Spider 916 2.0 TS Edizione Sportiva
    Registriert seit
    19.08.2012
    Ort
    32423 Minden
    Beiträge
    1.034

    AW: Radio hat plötzlich kaum noch Emfang

    Moin Thomas,war bei mir auch,habe für 12,- Euro eine neue Antenne gekauft und klappt wieder die alte sah aus als wenn ein Tier (Katze z.B.) daran rumgekaut hat !
    Es kommt auch noch darauf an welche Radioanlage bei dir verbaut ist,bei mir ist Standard drin,dort geht das Antennenkabel definitiv nicht durch die Heckklappe. Aber wenn die große Radioanlage verbaut ist,kann es sein das die Heckscheibe mit als Antenne genutzt wird ( machen Audi und BMW glaube ich gelesen zu haben ) !
    image.jpeg

    Gruß Olaf
    guzzi97 gefällt das.

  8. #8
    Poweruser Avatar von Alfatierchen
    Modell
    Alfa Giulietta 1.4TB MA, AR Spider 916 2.0 TS, Ducati Multistrada 1200
    Registriert seit
    08.09.2016
    Ort
    Herford
    Beiträge
    414

    AW: Radio hat plötzlich kaum noch Emfang

    Moin Olaf. Hab das normale Standardradio. Also ohne Navi. Ob die Antenne noch nen Verstärker hat, weiss ich nicht. Muss mal Schaltpläne besorgen.
    Lt. deiner Zeichnung geht das Antennenkabel nicht durch die Heckklappe. Wieso auch?
    Und da ich mich heute morgen noch von der tadellosen Funktion der Heckscheibenheizung überzeugen konnte, sollte auch das als Fehlerquelle ausscheiden, selbst wenn Alfa die Heizdrähte mit als Antenne nutzen sollte.
    Erstmal Danke für die Tips.
    Ich werde berichten

  9. #9
    Lebendes Lexikon Avatar von silberjule
    Modell
    Alfa Giulietta 1.4 MA,Spider 916 2.0 TS Edizione Sportiva
    Registriert seit
    19.08.2012
    Ort
    32423 Minden
    Beiträge
    1.034

    AW: Radio hat plötzlich kaum noch Emfang

    Lt. deiner Zeichnung geht das Antennenkabel nicht durch die Heckklappe. Wieso auch?
    Bei unserer Kassengestellaustattung geht das Antennenkabel devinitiv nicht in die Heckklappe,aber ich meine bei der QV wie z.B. von Kai mit DAB Radio ist in der Heckklappe noch ein Antennenverstärker verbaut für den besseren Empfang !

    Bin mir aber nicht ganz sicher ,ich meine es gelesen zu haben,testen wir an Kai seiner Jule da nehmen wir die Heckklappe mal auseinander !

    Gruß Olaf
    Geändert von silberjule (28.11.2016 um 18:41 Uhr)
    Alfatierchen gefällt das.

  10. #10
    Poweruser Avatar von mx-stiffler182
    Modell
    Alfa Romeo Giulietta 2.0 JTDM
    Registriert seit
    29.07.2011
    Ort
    Hamburg
    Beiträge
    261

    AW: Radio hat plötzlich kaum noch Emfang

    Moin.
    Mein Antennenkabel geht definitiv durch diese Gummitülle und dann in die Heckklappe, ich habe es eigenmächtig repariert.
    Modell ist eine Giulietta 2.0JTDM in Turismo Ausstattung.
    Gruß Claudio
    Alfatierchen gefällt das.

  11. #11
    Poweruser Avatar von Alfatierchen
    Modell
    Alfa Giulietta 1.4TB MA, AR Spider 916 2.0 TS, Ducati Multistrada 1200
    Registriert seit
    08.09.2016
    Ort
    Herford
    Beiträge
    414

    AW: Radio hat plötzlich kaum noch Emfang

    So. Die Lösung heißt Doppeltuner. Es gibt noch ne 2. Antenne bzw. Empfangsanlage in der Heckklappe. Das Kabel läuft durch die Gummitülle auf der Beifahrerseite. Diesen Doppeltuner hat lt. Alfa auch die Kassenausführung vom Radio. Also ohne Navi und mit dem kleinen Display.
    Hier werd ich wohl ansetzen

    Beiträge automatisch zusammengeführt

    Große Radioanlage bedeutet also nicht automatisch mit Navi?
    Da geht's wohl viel mehr um diese Randaletretmine von Bose in der Reserveradmulde
    Die hab ich

  12. #12
    Poweruser Avatar von mx-stiffler182
    Modell
    Alfa Romeo Giulietta 2.0 JTDM
    Registriert seit
    29.07.2011
    Ort
    Hamburg
    Beiträge
    261

    AW: Radio hat plötzlich kaum noch Emfang

    An deiner Stelle würde ich mir gleich die anderen Kabel auch mal sehr genau ansehen, bei mir waren auch mehrere Kaputt.
    Ich habe dann hochflexibles Lautsprecherkabel mit Silikonummantelung genommen, (das gibt es zwar nicht in allen Farben, aber das war mir egal) diese sind deutlich flexibler und nicht so Knickempfindlich wie Standardkabel.

    Gruß Claudio

  13. #13
    Poweruser Avatar von Alfatierchen
    Modell
    Alfa Giulietta 1.4TB MA, AR Spider 916 2.0 TS, Ducati Multistrada 1200
    Registriert seit
    08.09.2016
    Ort
    Herford
    Beiträge
    414

    AW: Radio hat plötzlich kaum noch Emfang

    Es gibt auch passende Reparatursätze. Allerdings finde ich die für 55€ pro Seite völligst überteuert. Hochflexible Litze tun es sicher auch. Und die Tülle ist ja in Ordnung. Werd mal den Lötkolben anwärmen

    Beiträge automatisch zusammengeführt
    mx-stiffler182 gefällt das.

  14. #14
    Poweruser Avatar von Alfatierchen
    Modell
    Alfa Giulietta 1.4TB MA, AR Spider 916 2.0 TS, Ducati Multistrada 1200
    Registriert seit
    08.09.2016
    Ort
    Herford
    Beiträge
    414

    AW: Radio hat plötzlich kaum noch Emfang

    Ok. Es ist das Antennenkabel. War auch schonmal geflickt. Gefühlte 30 Meter Isolierband haben die Stelle allerdings nicht dauerhaft zusammen gehalten. Jetzt muss ich allerdings die Verkleidung der Heckklappe ausbauen. Alles nen bisschen sehr kurz jetzt

  15. #15
    Poweruser Avatar von mx-stiffler182
    Modell
    Alfa Romeo Giulietta 2.0 JTDM
    Registriert seit
    29.07.2011
    Ort
    Hamburg
    Beiträge
    261

    AW: Radio hat plötzlich kaum noch Emfang

    Sehe ich genauso, für so ein bißchen Kabel und Qutschverbinder find ich die Rep. Sätze vom Preis her absoluter Wucher.
    50% vom aufgerufenen Preis wären Akzeptabel.
    Eddy gefällt das.

  16. #16
    Poweruser Avatar von Alfatierchen
    Modell
    Alfa Giulietta 1.4TB MA, AR Spider 916 2.0 TS, Ducati Multistrada 1200
    Registriert seit
    08.09.2016
    Ort
    Herford
    Beiträge
    414

    AW: Radio hat plötzlich kaum noch Emfang

    Im Grunde wäre sogar das zuviel für nen paar Kabelreste mit Quetschverbindern

  17. #17
    Poweruser Avatar von mx-stiffler182
    Modell
    Alfa Romeo Giulietta 2.0 JTDM
    Registriert seit
    29.07.2011
    Ort
    Hamburg
    Beiträge
    261

    AW: Radio hat plötzlich kaum noch Emfang

    Zitat Zitat von Alfatierchen Beitrag anzeigen
    Es gibt auch passende Reparatursätze. Allerdings finde ich die für 55€ pro Seite völligst überteuert. Hochflexible Litze tun es sicher auch. Und die Tülle ist ja in Ordnung. Werd mal den Lötkolben anwärmen

    Beiträge automatisch zusammengeführt
    Wenn Du jetzt bei der Sch... Kälte draussen schraubst, dann mach Dir gleich noch ne Kanne Glühwein mit nem ordentlichen Zusatz feddich.
    Viel Erfolg beim schrauben.

  18. #18
    Poweruser Avatar von Alfatierchen
    Modell
    Alfa Giulietta 1.4TB MA, AR Spider 916 2.0 TS, Ducati Multistrada 1200
    Registriert seit
    08.09.2016
    Ort
    Herford
    Beiträge
    414

    AW: Radio hat plötzlich kaum noch Emfang

    Dann passt auch der Preis. 5€ für Material und nen Fuffi für Glühwein mit Schuss.

    Pröööist

    Beiträge automatisch zusammengeführt

    PAM gefällt das.

  19. #19
    Lebendes Lexikon Avatar von silberjule
    Modell
    Alfa Giulietta 1.4 MA,Spider 916 2.0 TS Edizione Sportiva
    Registriert seit
    19.08.2012
    Ort
    32423 Minden
    Beiträge
    1.034

    AW: Radio hat plötzlich kaum noch Emfang

    Deshalb habe ich dich ja gefragt Thomas ob Standard oder nicht,bei mir geht das Kabel nicht in die Heckklappe !!

    Gruß Olaf
    Alfatierchen gefällt das.

  20. #20
    Poweruser Avatar von Alfatierchen
    Modell
    Alfa Giulietta 1.4TB MA, AR Spider 916 2.0 TS, Ducati Multistrada 1200
    Registriert seit
    08.09.2016
    Ort
    Herford
    Beiträge
    414

    AW: Radio hat plötzlich kaum noch Emfang

    Sorry Olaf.... ich hatte angenommen, dass das mit dem kleinen Display automatisch das Kassengestell ist

  21. #21
    Junior
    Modell
    Alfa Giulietta
    Registriert seit
    03.05.2017
    Ort
    Aschersleben
    Beiträge
    1

    AW: Radio hat plötzlich kaum noch Emfang

    Hallo, ich klinke mich an diese Stelle mal ein. Bin neu hier und habe seit kurzem eine Giulietta EZ. 03/2011. 2.0l Diesel. Ich habe leider von Anfang an keinen brauchbaren Radioempfang. Wenn ich den Suchlauf starte läuft es einmal durch und das wars. Manuell finde ich grad mal 2 Sender die auch nicht störungsfrei funzen. Es ist ein "normales Original Radio" verbaut ohne Navi aber mit B&M. Ich habe schon nach dem Antennenstecker geschaut, der ist dran und in Ordnung. Nun habe ich mal im Heckbereich gesucht. Dachantenne ist angeschlossen und alles sieht heile aus. Aus der Heckklappe wo der Kabelbaum rein geht auf der rechten Seite hingen Antennenkabel heraus. Ein loses Stück was abgerissen war und am anderen Ende einen Stecker hat und noch eins was in die Seitenverkleidung führt und einen silbernen Stecker (Schraubbar) hat. Tja, wofür sind diese und wo gehören sie hin? Hat jemand eine Idee? Kann es daran liegen, dass keinerlei Sender gefunden werden? Fotos mache ich morgen mal.

    Danke erstmal im Voraus

    Torsten
    Geändert von turopp1974 (04.05.2017 um 14:27 Uhr) Grund: Bilder

  22. #22
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 3.0 V6
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    27.738

    AW: Radio hat plötzlich kaum noch Emfang

    In den Durchführungen der Heckklappe sind jede Menge Kabel und unteranderem ein Antennenkabel.
    Du wirst Kabelbrüche haben.
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung, Schubblubbern.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  23. #23
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.639

    AW: Radio hat plötzlich kaum noch Emfang

    Hallo Torsten,
    hast es ja schon gefunden, iwie ist der Antennstecker nicht angeschlossen..

    Desweiteren, wäre toll, wenn Du Dich hier kurz vorstellen könntest..
    https://www.alfa-romeo-portal.de/arc...runde-107.html
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  24. #24
    Poweruser Avatar von Alfatierchen
    Modell
    Alfa Giulietta 1.4TB MA, AR Spider 916 2.0 TS, Ducati Multistrada 1200
    Registriert seit
    08.09.2016
    Ort
    Herford
    Beiträge
    414

    AW: Radio hat plötzlich kaum noch Emfang

    So. Antennenkabel zur Heckklappe ist repariert. Radio funzt perfekt. Schwarzen Draht zur Heckscheibenheizung musste ich auch reparieren. Heckscheibenheizung tuts trotzdem nicht. Sicherung ist ok. Leider finde ich nirgends nen Plan, wo das Relais verzeichnet ist. Sicherungen sind aufgelistet. Relais leider nicht. Stromlaufplan hab ich auch noch keinen gefunden. Die Leitungen in der linken Durchführung scheinen ok zu sein. Im Motorraum hört mal ganz leise ein Relais klicken. Könnte aber das von der Spiegelheizung sein. Die funktioniert nämlich. Jemand ne Idee?
    silberjule gefällt das.

  25. #25
    Junior
    Modell
    Alfa 159 ti sportwagon
    Registriert seit
    02.05.2017
    Ort
    21382 Brietlingen
    Beiträge
    10

    AW: Radio hat plötzlich kaum noch Emfang

    Hallo Guzzi97!
    Habe mit meinem 159er sw das gleiche Problem, war auch schon in der HiFi-Werkstatt damit, da mir Schrauber-Talent völlig abgeht. Die sagten, das Empfangsteil des Radios wäre defekt und man könnte, damit die LFB weiter funzt nur Original- oder Alpine-Radios verbauen. Habe schon mit einem HiFi-Spezialisten aus dem Netz gesprochen, der das widerlegt hat. Deshalb traue ich der HiFi-Werkstatt vor Ort nicht ganz und halte seine Ansage für einen Wunsch nach Gewinn-Maximierung. Was hälst Du davon? Nach lesen dieser Beiträge scheinen defekte Kabel im Heckbereich ein sehr wahrscheinliches Problem zu sein und ein Radio-Tausch den mangelnden Empfang nicht zu beheben...

  26. #26
    Feinstaub_Terrorist Avatar von baumschubser171
    Modell
    Mini Cooper R53 - Mini Cooper R52 - Mondeo TDCi - Polo 6R - 147 JTDm - Spider 916
    Registriert seit
    14.11.2014
    Ort
    Paddelborn
    Beiträge
    2.548

    AW: Radio hat plötzlich kaum noch Emfang

    Kannste ganz einfach testen. Radio aus dem Schacht bauen, Kabel dranlassen und nur Antenne abziehen. Statt dem Antennenstecker einen dünnen Schraubenzieher reinstecken. Dann einen Sender mit lokal starkem Empfang suchen. Wenn das klappt, ist irgendwas mit der Antenne bzw. dem Kabel nicht in Ordnung. Wenn das nicht klappt --> Radio.

  27. #27
    Poweruser Avatar von Alfatierchen
    Modell
    Alfa Giulietta 1.4TB MA, AR Spider 916 2.0 TS, Ducati Multistrada 1200
    Registriert seit
    08.09.2016
    Ort
    Herford
    Beiträge
    414

    AW: Radio hat plötzlich kaum noch Emfang

    Bring mal erst die Verkabelung in Ordnung. Das Antennenkabel mit Stecker gehört an den Antennenverstärker in der Heckklappe, der nen Draht in der Heckscheibe als Antenne benutzt.

  28. #28
    Poweruser Avatar von Alfatierchen
    Modell
    Alfa Giulietta 1.4TB MA, AR Spider 916 2.0 TS, Ducati Multistrada 1200
    Registriert seit
    08.09.2016
    Ort
    Herford
    Beiträge
    414

    AW: Radio hat plötzlich kaum noch Emfang

    Hat denn jemand nen Plan, welches Relais für die Heckscheibenheizung ist?

  29. #29
    PAM
    PAM ist offline
    Moderatore Avatar von PAM
    Modell
    *MI, *MII
    Registriert seit
    10.12.2007
    Ort
    Hamburg
    Beiträge
    18.535

    AW: Radio hat plötzlich kaum noch Emfang

    ..früher hat ein einfacher Draht-Kleiderbügel gereicht

    Hast Du nicht irgendein altes Radio, was Du testweise nehmen kannst?
    Ich hab hier noch ein olles *Alpine rumliegen, kannste haben.
    IMG_20170507_115908[1].jpg

    Ein Empfangsteil ist im Prinzip ein *Schwingkreis, bestehend aus Spule, Kondensator und Widerstand (XLR).

    Das muss abgestimmt sein, sonst hört man nix.

    Das Antennen-Kabel ist in der Regel ein Koaxial-Kabel, bestehend aus einen dünnen "Seele" in der Mitte, einer Isolationsschicht aus Kunststoff und einem geflochtenen Aussenschirm, der SAUBER mit den Anschlusssteckern verbunden sein muss!

    Durch die hohen Frequenzen (z.B.Megahertz) werden die "Elektronen" im Kabel durch die Eigenrotation mit hoher Beschleunigung quasi von innen (Seele) nach aussen (Schirm) gedrückt - und zurück. Fliehkräfte.

    Das ist Resonanz .. so muss das auch.

    Wenn aber z.B. der Schirm undicht ist (weil beschädigt etc) .. fliegen sie alle raus & hauen ab & dann ist Funkstille ..

    Antenne, Kabel, Stecker MÜSSEN eine Konstante sein und mit dem angeschlossenen Radio (ebenfalls Bestandteil des Schwingkreises und VARIABEL) - stellt man praktisch nur die Sender ein.

    Gilt natürlich auch für TV, Funkgeräte etc ..
    Geändert von PAM (07.05.2017 um 12:32 Uhr)
    Alfabeto and Schokomanu gefällt das.
    _____________ Das Leben ist zu kurz, um geschlossen zu fahren._____________






  30. #30
    Alter Hase Avatar von Alfabeto
    Modell
    Alfa 159 SW 2,4 ti Q-tronic
    Registriert seit
    18.04.2015
    Ort
    NRW
    Beiträge
    2.106

    AW: Radio hat plötzlich kaum noch Emfang

    endlich mal für nen Normalo erklärt...
    Was ist eigentlich von so einer 12V-Zusatzeinspeisung für den Antennenverstärker zu halten?
    Die Dachantenne vom 159er/Mito benötigt anscheinend die 12V, bekommt sie aber vom org. Radio über das Antennenkabel (Phantomeinspeisung)
    Bei dem China RNS - Bomber scheint das nicht der Fall zu sein??
    Kann ich das messen??
    Kann ich mit der Einspeiseweiche (gibt es z.B. für VW-Polo) etwas abschießen??
    PAM gefällt das.
    ich fahre 159er, bin ich jetzt ein AnAlfabet??

  31. #31
    PAM
    PAM ist offline
    Moderatore Avatar von PAM
    Modell
    *MI, *MII
    Registriert seit
    10.12.2007
    Ort
    Hamburg
    Beiträge
    18.535

    AW: Radio hat plötzlich kaum noch Emfang

    Zitat Zitat von Alfabeto Beitrag anzeigen
    endlich mal für nen Normalo erklärt...
    Was ist eigentlich von so einer 12V-Zusatzeinspeisung für den Antennenverstärker zu halten?
    Die Dachantenne vom 159er/Mito benötigt anscheinend die 12V, bekommt sie aber vom org. Radio über das Antennenkabel (Phantomeinspeisung)
    Bei dem China RNS - Bomber scheint das nicht der Fall zu sein??
    Kann ich das messen??
    Kann ich mit der Einspeiseweiche (gibt es z.B. für VW-Polo) etwas abschießen??
    Nö, abschiessen kannst da eigentlich nix .. müsste ich mir aber anschauen.
    Die 12VDC braucht man, weil mittlerweile halt überall Elektronik zwischensteckt.

    Z.B. für die Phantomspeisung.

    Bei einer Phantomspeisung (gibt es ja auch im PA-Musikbereich oder auch in banalen Steckdosen-Netzwerken im Haushalt etc..) bedient man sich eines Tricks:

    Man braucht eine Versorgung (z.B. 12Volt) und z.B. eine "Datenleitung" .. man möchte / muss aber Kabel sparen.

    Wie funktioniert's?

    Über die brutale Versorgungsspannung wird das süsse, kleine, schüchterne Daten-Signal "aufmoduliert" .. drübergelegt sozusagen.

    Das klappt ganz gut, bedarf aber eben Elektronik dazwischen (Filter etc .. ) und macht das System somit empfindlich.

    Die 12 VDC sollte man messen können, für die "Signale" bräuchte man ein Oszilloskop .. aber da kann man auch nur sehen, ob Signale GENERELL rübergehen.

    Interpretieren kann man sie aber nicht ohne Weiteres..
    Geändert von PAM (07.05.2017 um 12:59 Uhr)
    Schokomanu gefällt das.
    _____________ Das Leben ist zu kurz, um geschlossen zu fahren._____________






  32. #32
    Poweruser Avatar von Alfatierchen
    Modell
    Alfa Giulietta 1.4TB MA, AR Spider 916 2.0 TS, Ducati Multistrada 1200
    Registriert seit
    08.09.2016
    Ort
    Herford
    Beiträge
    414

    AW: Radio hat plötzlich kaum noch Emfang

    Ok. Ich muss mich mal an meine eigenen Tips halten. Von wegen erstmal Verkabelung prüfen.
    Auch in der linken Kabeldurchführung war der Draht der Heckscheibenheizung abgebrochen. Jetzt funktioniert wieder alles

  33. #33
    Feinstaub_Terrorist Avatar von baumschubser171
    Modell
    Mini Cooper R53 - Mini Cooper R52 - Mondeo TDCi - Polo 6R - 147 JTDm - Spider 916
    Registriert seit
    14.11.2014
    Ort
    Paddelborn
    Beiträge
    2.548

    AW: Radio hat plötzlich kaum noch Emfang

    Georg für die Fakra-Stecker gibt es fertige Adapter mit vorbereiteter Phantomspeisung. Die nötigen 12V kannste Dir aus dem Radiokabelbaum abzapfen, Strippe für elektrische Antenne. Achte nur darauf, den Adapter mit passendem DIN-Gegenstück zu kaufen, abgewinkelt oder lang. Abgewinkelt hat 50 Ohm, lang 150 Ohm.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Antworten: 14
    Letzter Beitrag: 29.05.2013, 21:57
  2. Alfa 156 2.0 Selespeed beschleunigt im 4. und 5.Gang kaum noch!?!
    Von soulplay im Forum Werkstatt allgemein
    Antworten: 21
    Letzter Beitrag: 10.05.2011, 21:08
  3. Mein 156 nimmt kaum gas an
    Von Flow85 im Forum Alfa Romeo 156
    Antworten: 17
    Letzter Beitrag: 08.07.2009, 18:44
  4. Kaum Spider - Fans hier...
    Von PAM im Forum Allgemeines und Ankündigungen
    Antworten: 10
    Letzter Beitrag: 13.01.2008, 19:17

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •