Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 6 von 6
Like Tree4Bewertungen
  • 1 Beitrag von Eddy
  • 1 Beitrag von Eddy
  • 2 Beitrag von agucba

Thema: Leistungsverlust nach aktualisierung des ABS

  1. #1
    *ARP_Bosporus- Reporter Avatar von agucba
    Modell
    '16 Alfa Romeo Giulietta 1,4 TB MA TCT SP1 + 164 T. Spark
    Registriert seit
    04.05.2008
    Ort
    Istanbul / Turkei
    Beiträge
    345

    Leistungsverlust nach aktualisierung des ABS

    Hallo

    Ein Kollege von mir ist der Besitzer einer Giulietta QV. Motor hat noch eine Novitec Powerjet Chipbox.

    Das aufgetretene Problem hat er folgend beschrieben.

    Nachdem die Giulietta nach aufleuchten des Kontrollämpchen zur Werkstatt mustte, wurde auch das ABS aktualisiert. Das Problem ist dass die Giulietta nach dieser Aktuallisierung nicht mehr die gleiche die Leistung geben kann. Kurz gesagt, der Schub fehlt.

    Das gleiche gilt auch mit und ohne der Chipbox. Manche behauptet dass sich dieses Benehmen der Giulietta nach 1.000 km ändern wird, da der Motor sich in dieser Periode einstellt!

    Ist dieses Thema überhaupt bei jemandem bekannt? Wenn ja, wie bekommt man die Leistung wieder zurück?

    Danke im Voraus für alle Antworten.

    Gruss aus Istanbul.

    untitled.jpg
    Serkan Çıkış
    IIIIIIIIIIIIIII

  2. #2
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.955

    AW: Leistungsverlust nach aktualisierung des ABS

    Was soll den am ABS auch aktualisiert worden sein ?
    Was sonst noch ?

    Ich vermute das ein Update in den ECU aufgespielt wurde und entweder etwas falsch gemacht oder das falsch Update genommen.

    Wenn der jetzt nicht läuft kommt das nach 1000 km auch nicht mehr

    Meine Vermutung die haben etwas verbockt.
    Lass das Update wieder entfernen.
    Satansbraten gefällt das.

  3. #3
    *ARP_Bosporus- Reporter Avatar von agucba
    Modell
    '16 Alfa Romeo Giulietta 1,4 TB MA TCT SP1 + 164 T. Spark
    Registriert seit
    04.05.2008
    Ort
    Istanbul / Turkei
    Beiträge
    345

    AW: Leistungsverlust nach aktualisierung des ABS

    Hallo Eddy,

    Danke für die schnelle Antwort.

    Ich meinte natürlich Update und nicht Aktualisierung. Sorry für das falsche Wort.

    Laut des Freundlichen soll auch ein Update für das ABS vorhanden sein. Nach diesem Update fährt der Wagen aber nicht mehr wie vorher.

    Ich nehme an das Sie recht haben. Der Freundliche hat warschinlich etwas verbockt.

    Werde diese Info an den Kollegen weiterleiten.
    Geändert von agucba (04.05.2012 um 13:51 Uhr)
    Serkan Çıkış
    IIIIIIIIIIIIIII

  4. #4
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.955

    AW: Leistungsverlust nach aktualisierung des ABS

    Ich frage mich wie soll ein Update für das ABS die Leistung des Fahrzeugs beeinflußen.

    Kann nicht sein.

    Es sei denn das Auto bremst ständig (Scherz)
    Satansbraten gefällt das.

  5. #5
    *ARP_Bosporus- Reporter Avatar von agucba
    Modell
    '16 Alfa Romeo Giulietta 1,4 TB MA TCT SP1 + 164 T. Spark
    Registriert seit
    04.05.2008
    Ort
    Istanbul / Turkei
    Beiträge
    345

    AW: Leistungsverlust nach aktualisierung des ABS

    Hier in der Türkei haben wir leider mit den Freundlichen sehr grosse Probleme. Deshalb fahren wir gelegentlich nicht zum Freundlichen, sondern zu seriosen Alfa Romeo Werkstätten.

    Danke nochmals.
    Belli and guzzi97 gefällt das.
    Serkan Çıkış
    IIIIIIIIIIIIIII

  6. #6
    *ARP_Bosporus- Reporter Avatar von agucba
    Modell
    '16 Alfa Romeo Giulietta 1,4 TB MA TCT SP1 + 164 T. Spark
    Registriert seit
    04.05.2008
    Ort
    Istanbul / Turkei
    Beiträge
    345

    AW: Leistungsverlust nach aktualisierung des ABS

    Möchte eine aktuelle Info mitteilen.

    Die Giulietta QV meines Kollegen hat wieder die alte Leistung bekommen. Nach einem langen Gespräch mit einem anderen Freundlichen (mit meiner Empfählung) und zwei Werkstatt besuchen, ist alles nach ungefähr 1.100 km wie das alte geworden. Der Unterschied zwischen "N" und "D" Modus und nun grösser geworden. Zuvor fühlte es sich im "D" Modus etwas gedrosselt an und der Unterschied war nicht so gross, bzw. fast nicht bemerkbar. Aber ich muss auch mitteilen das sich die Leistung im "N" Modus auch etwas verbessert hat.

    Es scheint wohl richtig zu sein, dass die Giulietta (soll auch für MiTo gültig sein) nach dem Update ungefähr 1.000 km braucht.

    Hört sich komisch an ist aber wahr. Im Moment nur so viel Info. Falls sich etwas ändern wird, werde ich es als neu Info mitteilen.
    Serkan Çıkış
    IIIIIIIIIIIIIII

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Unruhiger Motor und Leistungsverlust
    Von Dark-Alfa im Forum Alfa Romeo Spider / GTV
    Antworten: 26
    Letzter Beitrag: 20.07.2011, 22:05
  2. Totaler Leistungsverlust
    Von Basti123 im Forum Alfa Romeo 156
    Antworten: 24
    Letzter Beitrag: 23.05.2009, 17:29
  3. Leistungsverlust Alfa155?!
    Von im Forum Alfa Romeo 145 / 146 / 155
    Antworten: 3
    Letzter Beitrag: 10.04.2008, 13:13
  4. Aktualisierung meiner Page....Rino-Racing!
    Von Rino-Racing im Forum Allgemeines und Ankündigungen
    Antworten: 4
    Letzter Beitrag: 02.06.2006, 14:13

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •