Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 7 von 7
Like Tree7Bewertungen
  • 1 Beitrag von Andre
  • 4 Beitrag von vonLeon
  • 1 Beitrag von Bifus
  • 1 Beitrag von vonLeon

Thema: Motorsteuergerät defekt?

  1. #1
    Junior
    Modell
    159 1.9 JTDM
    Registriert seit
    02.05.2012
    Ort
    Eisenberg 67304
    Beiträge
    64

    Motorsteuergerät defekt?

    Hallo zusammen,

    meine Bella macht mal wieder Probleme, diesmal sehr massiv.

    Vor gut 3 Wochen war ich spät Abends auf dem Rückweg als ich mir auf einmal wie in einem abstürzenden Raumschiff vorkam.

    Bei ~ 140km/h fing auf einmal die Tankanzeige an zu leuchten, der Füllstandanzeiger bewegte sich hektisch auf und ab.
    Ein paar Sekunden später verspürte ich ein "ruckeln" und ich wurde erstmal etwas langsamer. Dann piepte der Wagen ohne Pause und es sind "ESP, ASR, VDC, ABS und Hill-Holder" ausgefallen.

    Die Leistung war ganz am versiegen, also raus auf den Standstreifen. Der Motor hat ziemlich gerappelt, also Laptop ran und Fehler auslesen.

    Es kamen dann:

    P1205 - Partikelfilter "Signal zu niedrig"
    P2455 - Differentialdrucksensor "ungültiges Signal"
    P0203 - Einspritzventil Zylinder 3 "kein Signal"

    An weiterfahren war mit dem Motorgeräusch und der Leistung nicht zu denken, nach Hause ging es dann auf dem Rücken der gelben Engel.

    In der Werkstatt meines Vertrauens wurde recht schnell ein Fehler ausgemacht und die Kabel zu den Einspritzdüsen wurden erneuert.

    Motor lief eine Woche ohne Probleme. Dann passierte es auf dem Weg zur Arbeit wieder.
    Erneut den ADAC um Hilfe gebeten und der Techniker kam, die selben Fehler wie zuvor.

    Der nette Mensch hat sich echt Zeit genommen und auch noch in die Schaltpläne geschaut um auszuschließen das zwischen MSG und Einspritzdüsen nicht noch ein Relais o.ä. sitzt.

    Wir konnten nichts finden, er löschte die Fehler und ich fuhr erst mal wieder zurück.

    Der ADAC vermutet einen Defekt des MSG. Evtl. könnte es aber auch einfach ein elektronisches Problem sein. Den Wagen fahre ich jetzt fast 8 Jahre, und ich habe schon ewig das Problem das immer mal wieder ein Abblendlicht ausfällt. Sicher schon 30+ Birnchen getauscht.

    Seit einiger Zeit flackert das Licht beim Bremsen und der Differentialdrucksensor fällt aus wie er gerade Lust hat.

    Wenn man nach dem 159er und ausgefallenem MSG sucht findet man nicht wirklich was, es scheint so als wäre das nicht wirklich ein Problem bei dem Wagen. Allerdings hab ich jetzt auch 370.000km auf der Nadel.

    Was meint ihr? Ist es das MSG oder eher ein elektronisches Problem? Wir haben kürzlich auch die Kohle und Freilauf erneuer, die Lichtmaschine läuft und bringt ihre Spannung.

    Achso, der Raddrehzahlsensor behauptet jetzt auch das linke Rad würde sich nicht drehen. Wobei wir jetzt nicht wissen ob der Sensor bei der Aktion einen abbekommen hat oder evtl. nicht genug Spannung bekommt.

    Grüße,
    Andreas

  2. #2
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.791

    AW: Motorsteuergerät defekt?

    Wurden schon alle Massepunkte am Wagen kontrolliert? Ansonsten wenn ein neues MSG benötigt wird kann ich helfen.
    Don147 gefällt das.
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  3. #3
    Kanton-Killer Avatar von vonLeon
    Modell
    Erstbesitz 159ti SW 2,4 QTronic , Giulia Super 2,2 AT8
    Registriert seit
    26.07.2010
    Ort
    Raumschiff Erde
    Beiträge
    3.977

    AW: Motorsteuergerät defekt?

    Das Einspritzventil an Zylinder 3 hat bestimmt schlechten Kontakt, bei dieser Art Fehler wird die totale Krise angezeigt und gefahren in den JTD 4 Ventilern.

    a Nimmst Du Dir zeit schaust den abgezogenen Stecker genau an. Nachdem Du dieses farbige halteteil abgefummelt hast, biegst Du die Weibchen etwas nach, so das Sie das Männchen besser in die Zange nehmen. Das geht mit kleinsten Schraubendrehern und Sicherheitsnadel ganz gut.

    b Du gehst in eine Werkstatt und lässt den Stecker tauschen, gibt einen Reparatursatz dafür. Das Problem ist bei Opel und Alfa bekannt und im Prinzip schnell behoben. Wenn die Werke fähig und willig ist.
    Andre, Hallodrii, go1331 und 1 anderen gefällt das.
    Besser man hat, als man hätte

  4. #4
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.791

    AW: Motorsteuergerät defekt?

    Top!
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  5. #5
    Junior
    Modell
    159 1.9 JTDM
    Registriert seit
    02.05.2012
    Ort
    Eisenberg 67304
    Beiträge
    64

    AW: Motorsteuergerät defekt?

    Hallo Andre und vonLeon,

    ich denke das was vonLeon sagt ist des Rätsels Lösung.
    Da findet man ja recht viele Berichte im Netz die exakt die gleiche Fehlerbeschreibung wie ich haben.

    Daher habe ich den Reparatursatz für die Stecker bestellt und die sind gerade angekommen.

    Morgen werden sie wohl den Weg in den Wagen finden und dann wird er vermutlich wieder laufen.

    Danke schon mal dafür!
    Ich melde mich dann nochmal

    Gruß,
    Andreas
    Hallodrii gefällt das.

  6. #6
    Junior
    Modell
    159 1.9 JTDM
    Registriert seit
    02.05.2012
    Ort
    Eisenberg 67304
    Beiträge
    64

    AW: Motorsteuergerät defekt?

    Guten Morgen,

    gestern haben wir erwartungsvoll die 4 Stecker getauscht. Der Tausch hat soweit geklappt und der Motor springt auch an aber das ganze Verhalten wurde noch schlimmer.

    Die Meldungen zu ESP/ASR/VDC/ABS und Hill-Holder kommen wieder, lassen sich auch nicht löschen.

    Zusätzlich kam jetzt mehrfach die Meldung "EBD defekt".

    Beim einstecken des Schlüssels klackt es jetzt zwei mal und der Tacho beginnt wild von 0 - 200 auf und ab zu springen.

    Von der Werkstatt nach Hause (10km) bin ich ohne Probleme gekommen und da ging die Tachoanzeige normal.

    Ich werde heute mal 100 km fahren um zu sehen ob wenigstens das Problem mit dem Zylinder 3 damit erledigt ist.

    Scheint als wäre doch noch irgendwo ein elektronisches Problem
    Mein Mechaniker weiß jetzt nicht mehr weiter.

    Gruß,
    Andreas

  7. #7
    Kanton-Killer Avatar von vonLeon
    Modell
    Erstbesitz 159ti SW 2,4 QTronic , Giulia Super 2,2 AT8
    Registriert seit
    26.07.2010
    Ort
    Raumschiff Erde
    Beiträge
    3.977

    AW: Motorsteuergerät defekt?

    Die Massepunkte am Fahrzeug müssen auch gemacht werden, wie weiter oben schon erwähnt.
    Scandalo gefällt das.
    Besser man hat, als man hätte

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Motorsteuergerät 147 GTA defekt?
    Von NRW2013 im Forum Alfa Romeo 147 und GT
    Antworten: 48
    Letzter Beitrag: 04.02.2016, 11:54
  2. motorsteuergerät v6 12V
    Von AndyArese im Forum Alfa Romeo Spider / GTV
    Antworten: 12
    Letzter Beitrag: 27.09.2015, 15:44
  3. Motorsteuergerät 147 GTA
    Von Turbochris im Forum Alfa Romeo 147 und GT
    Antworten: 19
    Letzter Beitrag: 06.12.2014, 20:00
  4. Motorsteuergerät GTV 2,0
    Von gtv-11 im Forum Alfa Romeo Spider / GTV
    Antworten: 10
    Letzter Beitrag: 22.07.2013, 11:02
  5. Motorsteuergerät ME 3.1
    Von Alficoopi im Forum Diagnosesoftware / OBD1 / OBD2 / CAN Bus
    Antworten: 5
    Letzter Beitrag: 08.08.2011, 22:25

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •