Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 12 von 12
Like Tree3Bewertungen
  • 2 Beitrag von vonLeon
  • 1 Beitrag von vonLeon

Thema: Leistungsverlust ab 150 km/h

  1. #1
    tolik24187
    Gast

    Leistungsverlust ab 150 km/h

    Moin moin,
    ich habe ein Alfa 159, Bj 06, 150 PS, 16 V JTDM

    Folgendes Problem:
    Wenn ich eine längere Strecke Fahre dann bricht die Leistung bei 150 km/h ab. Ich kann das Auto nur noch in Teillast halten.
    Temperaturanzeige: 90 Grad
    Ladedruckanzeige: höchstens 0,8 bar und nicht mehr

    Nach ungefähr 5 min in Teillast so bei 100 Km/h habe ich wieder Power und es geht weiter. Doch komme ich dann wieder höcher als 150 Km/h, dann habe ich wieder Leistungsverlust. Egal ob ich dann 170, 180, 190 Km/h fahre. Das ist langsam echt nervig.

    Getestet und überprüft wurde:
    Luftmassenmesser
    AGR-Ventil ( gereinigt auch )
    EGR-Ventil

    Neu gemacht:
    Dieselfilter

    Dieselpartikelfilter freigebrannt.

    Diesel reiniger auch schon gehabt.

    Beim EGR-Ventil wurde sogar mal ein plättchin eingesetzt um damit zu testen ob das Ventil fest sitzt. Nun einige Zeit lief er Problemlos, also konnte endlich mal schneller mit voller Power fahren. Doch dann kam es wieder. Nun habe ich kein Rat mehr.

    Werkstatt weiß auch nicht Recht.

    Vielleicht hatte einer das schon mal und kann mir weiter Helfen.

    MFG
    Tolik24187

  2. #2
    Lebendes Lexikon
    Modell
    159 SW 1.9 Qtronic
    Registriert seit
    03.01.2012
    Ort
    Südtirol (Italien)
    Beiträge
    1.140

    AW: Leistungsverlust ab 150 km/h

    Hmmm... Seit wann ist das Agr verschlossen und Ausprogrammiert?

    Fehlerspeicher Ausgelesen?
    Hast du den Ansaugtrakt auch mit Liqui Moly Ansaug-System Reiniger gereinigt?
    Ist die Platte gasdicht verschlossen, oder nur die mit den Löchern die rein zur Reduzierung der Abgase in die Ansaugbrücke dienen?

    Ich würde da spontan auf den Laderucksensor tippen! (Sitzt links oben in der Ansaugbrücke)

    P.s. EGR und AGR sind ein und das selbe Teil! Egr ist englisch - Agr ist deutsch
    Geändert von mtbmax (21.03.2013 um 06:48 Uhr)
    Habe AGR-Platten lagernd! Bei Interesse bitte PN!


  3. #3
    Alter Hase Avatar von PuntoED
    Modell
    keinen mehr
    Registriert seit
    10.08.2010
    Ort
    Kirchheim b. München
    Beiträge
    1.984

    AW: Leistungsverlust ab 150 km/h


  4. #4
    tolik24187
    Gast

    AW: Leistungsverlust ab 150 km/h

    Hallo, danke erstmal für die antworten.
    Das AGR war eine Woche lang verschlossen, wie gesagt nur zum Testen. Die Platte war gasdicht verschlossen.

    Fehlerspeicher ausgelesen: Es gibt keine Fehler.

    Liqui Moly Ansaug-System Reiniger habe ich heute gekauft und teste es dann.

    Wollte mir jetzt mal so ein Ladedrucksensor kaufen und dann wieder erstmal testen.

    MFG
    Tolik24187

  5. #5
    Lebendes Lexikon
    Modell
    159 SW 1.9 Qtronic
    Registriert seit
    03.01.2012
    Ort
    Südtirol (Italien)
    Beiträge
    1.140

    AW: Leistungsverlust ab 150 km/h

    Alles klar!

    Agr wieder verschließen, sonst ist dem link von punto ed nichts hinzuzufügen.
    Habe AGR-Platten lagernd! Bei Interesse bitte PN!


  6. #6
    tolik24187
    Gast

    AW: Leistungsverlust ab 150 km/h

    Moin moin, also Swirlklapper hat er nicht !!!

    Neuste erkenntnis ist: Wenn ich den Leistungsverlust habe, dann muss ich nur anhalten den Motor aus und wieder an.
    Dann habe ich kein Leistungsverlust mehr da !!!

    Aber ich kann auch nicht immer irgendwo anhalten.

    Hat jemand eine theorie ??

    Ladedrucksensor ist bestell und kommt Montag.

    MFG
    Tolik24187

  7. #7
    Lebende Legende Avatar von Marten
    Modell
    GTV 3.0 + BMW 330d (F30)
    Registriert seit
    08.08.2010
    Beiträge
    5.999
    Der 1.9 mit 150ps hat soweit nicht abgeklemmt swirlklappen.

    Glaube trotzdem nicht, dass da dein aprupter leistungsverlust herkommt.

    Wär mal interessant die diagnose angeklemmt zu haben und dann 150 zu fahren

    Forumsläufer&Eierphone

  8. #8
    Lebendes Lexikon
    Modell
    159 SW 1.9 Qtronic
    Registriert seit
    03.01.2012
    Ort
    Südtirol (Italien)
    Beiträge
    1.140

    AW: Leistungsverlust ab 150 km/h

    Der 159 1.9 hat sehr wohl Swirlklappen!!!

    Ich würde mal den LDS Wechseln reinigen und sehen was passiert!

    Dass das AGR zu gehört, ist eh klar!
    Habe AGR-Platten lagernd! Bei Interesse bitte PN!


  9. #9
    Kanton-Killer Avatar von vonLeon
    Modell
    Erstbesitz 159ti SW 2,4 QTronic , Giulia Super 2,2 AT8
    Registriert seit
    26.07.2010
    Ort
    Raumschiff Erde
    Beiträge
    3.977

    AW: Leistungsverlust ab 150 km/h

    Wenns nach dem abstellen wieder norml ist deutet das auf schwergängige VTG hin bzw ein Problem der beteiligten Bauteile, Schläuche, Steuerventil oben auf dem Frontträger. Beim 1,9 mit Kunststoffansaugbrücke sind die Swirlklappen bzw die Steuernden Teile von aussen nicht zu sehen, nur der Stellmotor von unten.
    Geändert von vonLeon (23.03.2013 um 19:32 Uhr)
    Andre and guzzi97 gefällt das.
    Besser man hat, als man hätte

  10. #10
    Lebende Legende Avatar von Marten
    Modell
    GTV 3.0 + BMW 330d (F30)
    Registriert seit
    08.08.2010
    Beiträge
    5.999
    Guck mal ob der leistungseinbruch nur bei 150kmh oder grundsätzlich bei ner bestimmten drehzahl ist. Wenn die vtg nicht öffnet kanns sein dass er dann aus selbstschutz gas zurücknimmt. Da müsste dann aber ein fehler abgelegt sein.

    Forumsläufer&Eierphone

  11. #11
    tolik24187
    Gast

    AW: Leistungsverlust ab 150 km/h

    Moin an alle und danke für die vielen Antworten.
    Ja du hast recht Swirlklappen, die sitzen gleich unter den Glühstiften und man kann sie von oben sehen.

    Folgender Fehler enddeckt: Die Steuerung für die Swirlklappen ( also die stange ) die war runter.

    1 Zylinder ( erste Swirlklappe stand auf acht uhr )
    2 Zylinder ( zweite Swirlklappe stand auf zehn uhr )
    3 Zylinder ( dritte Swirlklappe stand auf zehn uhr, diese wird vom elektromotor betätigt da ich sie per hand nicht drehen konnte )
    4 Zylinder ( vierte Swirlklappe stand auf zwei uhr )

    Habe die stange wieder befestigt und probefahrt absolviert. Momentan läuft er gut, spricht ich konnte ne halbe stunde 200 Km/h fahren ohne Leistungsverlust ( abrruch ).
    Werde aber noch eine längere Autobahn strecke fahren um sicher zu gehen.

    Aber es könnte das Problem gewesen sein

    Melde mich bald wieder mit neuen erkenntnissen.

    MFG
    Tolik24187

  12. #12
    Kanton-Killer Avatar von vonLeon
    Modell
    Erstbesitz 159ti SW 2,4 QTronic , Giulia Super 2,2 AT8
    Registriert seit
    26.07.2010
    Ort
    Raumschiff Erde
    Beiträge
    3.977

    AW: Leistungsverlust ab 150 km/h

    Ich Liebe diese Teile
    guzzi97 gefällt das.
    Besser man hat, als man hätte

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Motorkontrollleuchte und plötzlicher Leistungsverlust
    Von alfaristi156 im Forum Alfa Romeo 156
    Antworten: 2
    Letzter Beitrag: 28.01.2013, 13:17
  2. Leistungsverlust nach aktualisierung des ABS
    Von agucba im Forum Alfa Romeo MiTo / Giulietta
    Antworten: 5
    Letzter Beitrag: 23.05.2012, 20:58
  3. Unruhiger Motor und Leistungsverlust
    Von Dark-Alfa im Forum Alfa Romeo Spider / GTV
    Antworten: 26
    Letzter Beitrag: 20.07.2011, 22:05
  4. Totaler Leistungsverlust
    Von Basti123 im Forum Alfa Romeo 156
    Antworten: 24
    Letzter Beitrag: 23.05.2009, 17:29
  5. Leistungsverlust Alfa155?!
    Von im Forum Alfa Romeo 145 / 146 / 155
    Antworten: 3
    Letzter Beitrag: 10.04.2008, 13:13

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •