Italo Welt
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 21 bis 40 von 47
Like Tree35Bewertungen

Thema: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

  1. #21
    Lebendes Lexikon Avatar von Timmy89
    Modell
    Alfa159 2.4 Q-Tronik 05/08 Tomfile AGR:Off/DPF:Off +50NM / Alfa Romeo 156 1.8 TS 12.2002
    Registriert seit
    02.09.2014
    Ort
    Landshut
    Beiträge
    1.256

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    Ohne DPF kann ich dir wirklich sehr empfehlen weil nicht nur der Verbrauch sinkt sondern auch die Belastung bei den Regenerationen wegfallen

    Was den Ausbau vom DPF angeht muss die Software darauf angepasst werden da er sonst gleich die Regeneration beginnt

    Zudem halt das übliche agr dicht machen, und mal ein Blick in die Ansaugbrücke wagen
    Hallodrii and _Try_ gefällt das.
    Unsere Bella´s:
    ex Bella´s amore: 166 3.0 V6 24V / 156 2.0 TS /156 2,4JTD Spotwaggon
    [I]Alfa Romeo 156 Limosine 1.8 TS 11.2002 akt. 153000km
    Alfa Romeo 159 Sportwaggon 2.4 JTDM DPF Q-Tronik 05.2008 akt.
    221000

  2. #22
    Junior
    Modell
    Alfa Romeo Brera 2.4JTDm 2010
    Registriert seit
    30.01.2017
    Ort
    Wertheim
    Beiträge
    18

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    Das heißt ihr meint ich kann mit dem bearbeiteten DPF nicht noch ein paar Tage mit originaler Software rumfahren?
    Kann die Regeneration ja sonst unterbrechen.

    Gesendet von meinem ZUK Z1 mit Tapatalk

  3. #23
    Poweruser Avatar von Joker
    Modell
    Alfa 159 SW 2.4
    Registriert seit
    02.08.2014
    Ort
    Tamsweg
    Beiträge
    307

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    Gleich beim umbau die Software aufspielen
    Timmy89 gefällt das.

  4. #24
    Poweruser
    Modell
    Alfa romeo sw 159 2.4 jtdm
    Registriert seit
    06.08.2016
    Beiträge
    304

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    wenn du ohne bearbeitete software fährst beginnt er immer zu regenerieren. gleich die neue software aufspielen

  5. #25
    Lebendes Lexikon Avatar von Timmy89
    Modell
    Alfa159 2.4 Q-Tronik 05/08 Tomfile AGR:Off/DPF:Off +50NM / Alfa Romeo 156 1.8 TS 12.2002
    Registriert seit
    02.09.2014
    Ort
    Landshut
    Beiträge
    1.256

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    Zufolge des permanenten Regenerationsvorgang können dann ziemlich sicher Risse im Zylinderkopf führen
    Hallodrii and Joker gefällt das.
    Unsere Bella´s:
    ex Bella´s amore: 166 3.0 V6 24V / 156 2.0 TS /156 2,4JTD Spotwaggon
    [I]Alfa Romeo 156 Limosine 1.8 TS 11.2002 akt. 153000km
    Alfa Romeo 159 Sportwaggon 2.4 JTDM DPF Q-Tronik 05.2008 akt.
    221000

  6. #26
    Junior
    Modell
    Alfa Romeo Brera 2.4JTDm 2010
    Registriert seit
    30.01.2017
    Ort
    Wertheim
    Beiträge
    18

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    Habe vorhin mein Steuergerät geflasht und schon mal im Kaltlauf die Injektoren geprüft.
    Waren eigentlich unauffällig (kurzzeitig mal einer bei +1,x) aber sonst alle immer +/-0,x), aber werde es im betriebswarmen Zustand noch mal prüfen.

    In der langen Wartezeit beim flashen habe ich dann allerdings das hier entdeckt:
    IMG_20170205_151508.jpgIMG_20170205_151504.jpg
    Kurz hinter dem LMM kommt die Kurbelgehäuseentlüftung in das Ansauhrohr vom Turbo. Dieser stutzen scheint auf halbem Umfang ausgerissen.
    Ich weiß nicht ob er da wirklich Luft zieht und ob das somit mein Problem ist, aber ein Anfang ist es sicherlich schon mal.
    Ich werde da in jedem Fall mit Kunststoffschweißen oder Silikon entgegen wirken.

    Ansonsten bin ich gespannt auf morgen und hoffe das vor allem mit dem File aufspielen alles glatt geht.

    Großes Danke so oder so schon mal an Andre, aber natürlich auch an euch!

    Gesendet von meinem ZUK Z1 mit Tapatalk

  7. #27
    Poweruser
    Modell
    Alfa romeo sw 159 2.4 jtdm
    Registriert seit
    06.08.2016
    Beiträge
    304

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    Durch das rußt er auf jeden Fall mehr.
    Bei mir war auch mal eine schlauchschelle locker.

    Gesendet von meinem SM-G920F mit Tapatalk

  8. #28
    Junior
    Modell
    Alfa Romeo Brera 2.4JTDm 2010
    Registriert seit
    30.01.2017
    Ort
    Wertheim
    Beiträge
    18

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    So, kurzes Update:

    Also, bin gestern früh zur Werkstatt gefahren. Kenne den Chef und Meister ganz gut (der war ganz früher mal Alfa Händler und hat meinem Vater 2 Alfasud verkauft. Der Motor von Nr.1, Unfallwagen, steht immer noch in der Werkstatt).
    Und weil gerade nicht so viel los war und sein Angestellter krank, hat er mir einfach Werkzeug, Hebebühne und fachmännischen Rat gestellt und ich durfte alles selbst machen. Besser gehts glaube ich nicht!

    DPF war natürlich sehr vergammelt alle 3 Bolzen am Flansch sind abgerissen.
    Ging dann aber gut raus.

    Ergebnis: Der war wirklich komplett zu. Ruß war teils richtig verglast in den Kammern und kaum mehr freie Zellen. Auch richung Flexrohr war alles voll mit Ruß.
    Naja Betonung liegt auf war, habe ihn ja "überholt". 😀
    War keine schöne Arbeit und unglaublich was da alles raus kam.
    Aber das Ergebis zählt!
    Habe dann noch meine AGR Blindplatten eingebaut und bin gefahren.

    Auto hat erstmal jede Menge des losen Drecks rausgehauen. Sorry an die Autos hinter mir 😂

    Aber ansonsten:
    - Kaum mehr nageln des Diesels im kalten
    - gefühlt sogar etwas leiser
    - leicht fauchiger
    - man hört viel mehr vom Turbo!
    - Motor dreht spürbar freier hoch
    - hält den Ladedruck besser

    Bin dann allerdings doch ein wenig mehr gefahren. Habe mich nämlich spontan Zwecks Felgen pulverbeschichten mit Michael alias kleineronkel getroffen.
    (Vielen Dank schon mal und schönen Gruß mal an der Stelle)
    MKL ging mit der Zeit zwar an, aber kein Notlauf und keine Regeneration!
    Auch heute nicht auf dem Weg zur Arbeit.

    Habe dann jetzt gerade noch mal mein Steuergerät für Andre ausgelesen, da die andere Datei beschadigt war. Dauert also noch bis ich die passende Software habe.

    Aktuell rußt er in jedem Fall recht ordentlich.
    Ob das an der fehlenden Software liegt, an noch losem Ruß oder ich noch die Ursache dafür finden muss, dass er zu fett läuft, werde ich hoffentlich sehen. Das Leck an der Kurbelgehäuseentlüftung habe ich verschlossen.

    Auf jeden Fall fährt er erstmal wieder und das besser als davor


    Gesendet von meinem ZUK Z1 mit Tapatalk
    Timmy89, Hallodrii, Joker und 1 anderen gefällt das.

  9. #29
    Lebendes Lexikon Avatar von Timmy89
    Modell
    Alfa159 2.4 Q-Tronik 05/08 Tomfile AGR:Off/DPF:Off +50NM / Alfa Romeo 156 1.8 TS 12.2002
    Registriert seit
    02.09.2014
    Ort
    Landshut
    Beiträge
    1.256

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    Jetzt noch 2T. Öl in den Diesel und das nageln wird noch leiser mit der Datei schauen ob sich etwas ändert an der MKL und wenn nicht Mal den Fehlerspeicher auslesen welcher Grund vorliegt für die Meldung
    Hallodrii gefällt das.
    Unsere Bella´s:
    ex Bella´s amore: 166 3.0 V6 24V / 156 2.0 TS /156 2,4JTD Spotwaggon
    [I]Alfa Romeo 156 Limosine 1.8 TS 11.2002 akt. 153000km
    Alfa Romeo 159 Sportwaggon 2.4 JTDM DPF Q-Tronik 05.2008 akt.
    221000

  10. #30
    Junior
    Modell
    Alfa Romeo Brera 2.4JTDm 2010
    Registriert seit
    30.01.2017
    Ort
    Wertheim
    Beiträge
    18

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    So Leute, ich habe das Problem identifiziert. (zumindest bin ich mir ziemlich sicher)
    In jedem Fall bin ich jetzt sehr enttäuscht und sauer.

    Es lag an zu viel Öl!

    Noch vor dem kauf habe ich bei !Alfa Romeo! eine Inspektion mit Ölwechsel machen lassen. War nicht gerade billig, aber man wollte dem Auto ja was gutes tun......Denkste!

    Ich hab mich natürlich die ganze Zeit darauf verlassen, dass in der Hinsicht alles gut sein sollte, vielleicht auch ein bisschen zu naiv von mir.
    Nunja, die Tage nachdem ich jetzt auch schon einen neuen Luftfilter und LDS ohne Erfolg verbaut hatte, habe ich den Ölstand kontrolliert und traute meinen Augen kaum bzw. hielt mich für Unfähig richtig Öl zu messen.

    Aber jedes mal das selbe Ergebnis. Der Ölmessstab zeigte über 10mm über Maximum an!

    Kein Wunder, dass meine arme Bella rußt wie eine Dampflock und ich passend zu meinem Namen schon Angst hatte bald Lukas der Lokomotivführer genannt zu werden.....
    Sie hat also die ganze Zeit Öl durch die Kurbelgehäuseentlüftung zu Essen bekommen. Ich könnte heulen.

    Nunja, heute habe ich nun also gute 1,5-2l die zu viel im Auto waren abgelassen.

    Leider bis jetzt nur minimale Besserung. Rußt immer noch extrem, vor allem unter Vollast.
    Aber kein Wunder meiner Meinung nach.

    Nach guten 2tkm wird sich mittlerweile jede Menge Öl vor allem im LLK und in Richtung Ansaugbrücke angesammelt haben.
    Mir graut es jetzt schon vor weiteren Folgeschäden.

    Ich hoffe in jedem Fall, dass ich die Ölpest in meinem Ansaugtrakt durch einfaches Fahren loswerde. Habe keine Lust auch noch den kompletten Ansaugtrakt rauszuwerfen und zu reinigen. Denkt ihr das klappt?


    So, ich werde jetzt mal den Alfa Händler kontaktieren und mir überlegen was ich dafür verlangen kann.
    Allein der defekte DPF wären ja schon locker 400€ Schaden. Wen ich jetzt noch an Folgeschäden und eine Reinigung des Ansaugtraktes mit einrechne wird mir schlecht....
    Welche Forderung würdet ihr da stellen?

    Ich meine klar, Recht auf Nachbesserung, aber der Händler sitzt in Hamburg, ich in Süddeutschland.
    Und mit meiner fahrenden schwarz-Nebelmaschine fahr ich da mal nicht eben hin.


    Naja, Fazit für mich:
    Das nächste mal mach ichs wie damals beim Bravo doch lieber wieder selber, sowas wäre mir nämlich nicht passiert und wenn dann müsse ich jetzt wenigstens nur auf mich sauer sein.
    Bin echt enttäuscht.
    Hallodrii gefällt das.

  11. #31
    Poweruser
    Modell
    Alfa romeo sw 159 2.4 jtdm
    Registriert seit
    06.08.2016
    Beiträge
    304

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    Dpf sind keine 400 Euro sondern 1000 bei einer alfa Werke..

    Vom drohenden Motorschaden bei zuviel öl wenn es schäumt mal abgesehen.. hab ich zumindest mal so gehört und gelesen.

    Gesendet von meinem SM-G920F mit Tapatalk

  12. #32
    Junior
    Modell
    Alfa Romeo Brera 2.4JTDm 2010
    Registriert seit
    30.01.2017
    Ort
    Wertheim
    Beiträge
    18

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    War denke ich leider doch zu voreilig....mein Brera rußt immer noch :(

    Bin noch am überlegen ob das noch an Dreck im Ansaugbereich liegen kann und ich den LLK mal ausbauen sollte, aber glaube fast nicht...

    Auffällig ist nur, dass wenn er den Ladedruck hält (welcher soweit passt) die Luftmasse irgendwann abfällt, ich denke das sollte nicht so sein. Weiß aber nicht was ich daraus schließen sollte....

    IMG_20170211_115325.jpgIMG_20170211_115705.jpg

    Macht keinen Spaß wenn das Auto immer so aussieht:
    IMG_20170209_172015.jpg

    Nur warum ist das so?
    Korrekturwerte Injektoren sind weiterhin unauffällig.

    Ich bin am überlegen das Auto an einen Bosch Service abzugeben und zu hoffen, dass der was findet.

    Habt ihr noch ne Idee?

    Werde morgen mal noch die originale Software aufspielen (also mit DPF und AGR off aber ohne Leistungssteigerung) und schauen ob ich was ändert.

  13. #33
    Alter Hase Avatar von Schokomanu
    Modell
    Alfa 156 2.4 JTD 10V 150PS
    Registriert seit
    17.09.2014
    Ort
    Augsburg
    Beiträge
    1.947

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    Hab nur d ne einen Beitrag gelesen, deshalb weiß ich nicht, was du sonst gemacht hast...

    Wenn er den Ladedruck hält, aber die Luftmasse abkackt, dann spricht das für (mindestens) ein Leck, evtl zwischen lmm und Lader(hab es nicht ganz fertig gedacht, denk aber das passt).
    Andere Variante: bei vollem Druck (Abgas) ist das AGR nicht dicht, bläst in die Ansaugbrücke, folge: drück bleibt, Luftmasse sinkt.
    Drittens: Leck zwischen Zylinderkopf und Turbolader. Abgasmenge reicht nicht, um den Lader schnell genug anzusehen, das Auto rußt beim beschleunigen ab hoher Gaspedalstellung. Dabei würde aber bei Dauervollgas klar sichtbar der Ladedruck 50 - 200 mBar zu niedrig sein.
    Zugerußte Ansaugbrücke haben alle, nen mehr oder weniger verstopften Filter viele. Das Zeug in der Ansaugbrücke ist so fest, daß rußt dir sicher nicht nach.

    Wenn du von Wertheim bis nach Augsburg magst, ich finde das sicher. Auf der A3 Auffahrt Marktheidenfeld bist du fix. Wenn du dann laufen lässt, bist in knapp 2 Stunden da. Gern für Lau, eben weil ich es kann und grad bock hab.
    Vorher würde ich dann hier nochmal anständig lesen, um nicht etwas schon jetzt übersehen zu haben

    HTC One M9
    Geändert von Schokomanu (24.02.2017 um 23:34 Uhr)
    Hallodrii, Kleineronkel and _Try_ gefällt das.

  14. #34
    Poweruser
    Modell
    Alfa romeo sw 159 2.4 jtdm
    Registriert seit
    06.08.2016
    Beiträge
    304

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    Respekt @schokomanu

    Wenn ich mal Probleme hab meld ich mich bei dir
    Natürlich auch gegen Bezahlung dann.

    Die 2 Std von mir nach Augsburg würde ich dann auch in Kauf nehmen..

    Gesendet von meinem SM-G920F mit Tapatalk
    Schokomanu gefällt das.

  15. #35
    Junior
    Modell
    Alfa Romeo Brera 2.4JTDm 2010
    Registriert seit
    30.01.2017
    Ort
    Wertheim
    Beiträge
    18

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    Hallo Schokomanu,
    schon mal vielen Dank! Das ist echt ein verdammt nettes Angebot!

    Zu deiner 1. Variante:
    Ich habe da eigentlich auch schon alles abgesucht, aber nichts gefunden.
    Ich denke aber auch, dass wenn da ein Leck wäre, müsste er im Gegenteil doch den Ladedruck nicht halten oder?
    Weil Luft ziehen sollte er dann ja immer noch über den LMM.
    (Abstecken des LMM bringt übrigens auch nichts)

    Zu deiner 2. Variante:
    Die kann ich definitiv ausschließen, das AGR ist ausprogrammiert und auch hardwaretechnisch beidseitig verschlossen.

    Zu deiner 3. Variante:
    Hab da eigentlich keinen Ruß hängen und höre auch nichts ungewöhnliches. Und da der Ladedruck ja passt würde ich auch das ausschließen.

    Ich meine übrigens auch nicht den Dreck in der Ansaugbrücke sondern etwaiges Öl im LLk, das ich durch den zu hohen Ölstnd angesammelt hat.

    Aber ich werde evtl. auf dein Angebot zurückkommen!
    Dankeschön schon mal, ich denke ich muss dir den Sachverhalt am besten noch mal komplett schildern.



    So, nun zu den Neuigkeiten:

    Ich habe vorhin eine File auf das Steuergerät eingespielt, das nur AGR und DPF off und keine Leistungssteigerung hat.
    Und siehe da: Ruß ist viel besser!
    Ich sehe wieder was nach hinten raus bei Vollgas im 4. Gang.
    Allerdings ist der Ruß nicht komplett verschwunden, qualmt immer noch.
    Und es fühlt sich für mich nicht nach 210Ps an....kann aber natürlich auch sein, dass ich von der Leistungssteigerung verwöhnt bin.
    Naja, mal sehen was Andre dazu sagt.

  16. #36
    ATEX_ Spezialist Avatar von OliBo
    Modell
    Alfa 159 sw ti 2.4jtd
    Registriert seit
    11.05.2014
    Ort
    Bochum
    Beiträge
    2.101

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    Wie sich das liest, hat Dein Brera keinen DPF mehr? Dann ist das Rußen doch normal, vor allem mit Leistungssteigerung.

  17. #37
    Junior
    Modell
    Alfa Romeo Brera 2.4JTDm 2010
    Registriert seit
    30.01.2017
    Ort
    Wertheim
    Beiträge
    18

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    Dass er dann immer etwas rußen wird ist mir klar, aber schau dir mal das Bild von meinem Brera Heck an.....so sieht das nach 100km aus. Das ist definitiv nicht normal

    Gesendet von meinem ZUK Z1 mit Tapatalk

  18. #38
    Alter Hase Avatar von Schokomanu
    Modell
    Alfa 156 2.4 JTD 10V 150PS
    Registriert seit
    17.09.2014
    Ort
    Augsburg
    Beiträge
    1.947

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    Zu 1: suchen hat wenig (große Leckagen) bis keinen (kleinere Leckagen) Erfolg, du siehst sie nicht. System mit ner Bastelei aus Baumarkt Dachrinne, Abwasserrohr und Autoventil abdrücken ist das einzig zielführende und kostet um 10€
    Nein, den Druck bekommt er trotzdem, dazu gibt es ja die vtg, nur langsamer eben und dann haut die Luftmasse ab.
    Wie gesagt, kann, aber muss nicht. Wissen kann man es erst nach abdrücken.

    3. Ähnlich: wenigstens Hitzeschutzbleche runter.

    Zum Öl im Ansaugsystem, selbst nen Liter Öl, den hatte ich nach nem kapitalen Turboschaden da drin, bekommst du fix wieder raus geblasen. Dauert keine 50 km wenn du dem dampf gibst.

    Ich lese mal deine Einträge, ob ich was vergessen oder übersehen hab.

    Leistungsgesteigert ist er, denk Tom und André haben da keine Schwierigkeiten, sonst passen evtl Druck und Einspritzmenge nicht zusammen in so einem Fall ist dann der Soll Ladedruck auch falsch.

    Wie gesagt, muss in ner ruhigen Minute mal lesen, nicht, dass ich die Pferde für nix scheu mache.

    HTC One M9
    _Try_ gefällt das.

  19. #39
    Poweruser Avatar von Joker
    Modell
    Alfa 159 SW 2.4
    Registriert seit
    02.08.2014
    Ort
    Tamsweg
    Beiträge
    307

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    Ist ganz interessant mit den andrücken. Wie meinst du das genau mit Dachrinne, Abwasserrohr und ventil

  20. #40
    Junior
    Modell
    Alfa Romeo Brera 2.4JTDm 2010
    Registriert seit
    30.01.2017
    Ort
    Wertheim
    Beiträge
    18

    AW: Kein Ladedruck bei DPF Regeneration (P1206 + P010F)

    Das würde mich echt auch interessieren! Ist in jedem Fall bestimmt wie du schon sagst der einzig präzise zielführende weg.


    ABER

    ich hoffe diesmal hab ichs wirklich gefunden:

    IMG_20170225_161433.jpg

    Hier seht ihr meine Swirl-Klappe von Zylinder 5.
    Hatte mir die natürlich schon mal angesehen, aber nichts außergewöhnliches festgestellt - aber da kann ich mir jetzt selber nen Klapps auf den den Hinterkopf geben - wohl nicht genau hingeschaut bzw nachgedacht.

    Hatte geprüft ob die Klappen auf 10 Uhr steht - das tun sie auch - also die von Zylinder 5.
    Mir ist natürlich nicht aufgefallen, dass das Gestänge nicht auf dem dafür vorgesehenen Kugelkopf ist sondern nur oben drauf liegt. Im nachhinein könnte ich mich über mich selber aufregen.

    Naja wie auch immer....an Zylinder 5 wird das Swirl-Gestänge ja unten angesteuert.
    Sprich wenn diese Swirlklappe ausgehängt ist sind alle anderen 4 lose und machen was sie wollen.

    Ich erkläre mir das dann so:
    Ladedruck kommt, drück die Swirlklappen bis zum Anschlag zu und unter vollem anhaltendem Ladedruck bei hoher Drehzahl bringt der Motor dann natürlich nicht die erforderliche Luftmasse in den Verbrennungsbereich.
    Das zeigt sich dann eben über die abfallende Luftmasse - der Lader baut Staudruck auf, also hält den Druck, aber saugt keine neue Luft mehr an.
    Das alles führt dann zu zu wenig Luft im Brennraum und zu übermäßigem rußen.

    Alles graue Theorie

    Habe deshalb natürlich direkt versucht das Gestänge wieder einzuhängen.
    Geht natürlich nicht - der Kopf ist völlig ausgenudelt. (glaube das ist ne bekannte Krankheit vor allem bei den 1.9ern oder? Meine ich noch von meiner Bravo-Zeit zu kennen)
    Ich habe das Gestänge dann trotzdem lose auf den Kugelkopf gesteckt, so dass alle Klappen in der 10Uhr-Stellung sind und nur noch minimales Spiel haben.

    Dann Probefahrt:
    Kaum mehr Ruß! Unter Vollast keine Wolke mehr hinter dem Auto und auch das Heck ist noch sauber.
    Ich hoffe das wars und vor allem dass das dann eben auch mit Leistungssteigerug funktioniert.
    Aber erst noch ein wenig Probefahren und testen.
    In jedem Fall ist mir direkt auch ein deutlich gesunkener Verbrauch aufgefallen - könnte fast ein ganzer Liter weniger sein, das kann aber natürlich auch an der Software liegen.


    Ein paar Fragen bleiben aber dennoch:
    1. Der viele Dreck um die Swirlklappe? Normal oder hat hier schon mal wer dran rumgepfuscht bzw. ist hier noch mehr im Busch?
    2. Woher kam dann der erhöhte Ölstand? Tatsächlich zu viel Öl eingefüllt? Oder kam dadurch doch Diesel ins Öl? Dann sollte ich ja in jedem Fall noch mal frisches Öl reinlassen.

    und noch wichtiger:
    3. wie bekomme ich das jetzt am besten fixiert?
    Gestänge an der Swirlklappe iwie festkleben? Bewegt sich ja durch das Ausprogrammieren nicht mehr oder?
    Aber wie am besten fest machen?
    Oder sollte ich einfach die anderen Klappen iwie fixieren? Habt ihr Ideen oder Erfahrungen?


    Auf Dauer sollte ich wohl die Swirlklappen komplett demontieren und Blindstopfen verbauen.
    Allerdings soll ja wohl zur Ansaugbrückendemontage der Zahnriemen ab müssen. Ich würde das daher dann gerne erst beim Zahnriemenwechsel machen und die Brücke dann auch mal ordentlich säubern - die sieht aus Richtung Drosselklappe echt übel aus.

    Danke schon mal und drückt mir die Daumen, dass es das tatsächlich war.
    Andre, vonLeon and Schokomanu gefällt das.

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Alfa 159 Leistungsverlust / Notlauf (Fehler P010F - Luftmasse)
    Von Philipp511 im Forum Alfa Romeo 159 / Brera / Spider 939
    Antworten: 42
    Letzter Beitrag: 18.02.2017, 18:04
  2. DPF Reinigung Regeneration Freibrennen
    Von Andre im Forum Alfa Romeo 159 / Brera / Spider 939
    Antworten: 383
    Letzter Beitrag: 26.01.2017, 01:39
  3. alle 2 bis 3 Wochen Fehler p1206
    Von alexrobert im Forum Alfa Romeo 159 / Brera / Spider 939
    Antworten: 4
    Letzter Beitrag: 15.01.2016, 23:04
  4. Unrunder Leerlauf, kein Ladedruck, Notprogramm
    Von Yves René Lauber im Forum Alfa Romeo 159 / Brera / Spider 939
    Antworten: 4
    Letzter Beitrag: 26.08.2014, 09:01
  5. kein ladedruck!
    Von Dennoes im Forum Alfa Romeo 147 und GT
    Antworten: 1
    Letzter Beitrag: 01.09.2013, 14:05

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •