Italo Welt
Seite 3 von 3 ErsteErste 123
Ergebnis 41 bis 43 von 43
Like Tree21Bewertungen

Thema: Alfa 159 Leistungsverlust / Notlauf (Fehler P010F - Luftmasse)

  1. #41
    Newbie
    Modell
    Alfa 159 2.4 Jtdm
    Registriert seit
    27.04.2016
    Ort
    Giessen
    Beiträge
    39

    AW: Alfa 159 Leistungsverlust / Notlauf (Fehler P010F - Luftmasse)

    Danke für den Tipp!
    Das könnte durchaus möglich sein, werde das morgen direkt mal kontrollieren.

    Liebe Grüße
    Philipp

    Gesendet von meinem SM-N9005 mit Tapatalk

  2. #42
    Newbie
    Modell
    Alfa 159 2.4 Jtdm
    Registriert seit
    27.04.2016
    Ort
    Giessen
    Beiträge
    39

    AW: Alfa 159 Leistungsverlust / Notlauf (Fehler P010F - Luftmasse)

    Also hab mir Heute mal wieder ein paar Sachen angeschaut.
    Schonmal Danke an alle die sich den riesen Aufwand machen werden meinen halben Roman zu sichten und zu bewerten!

    1.) Ansaugrohre Vor und Nach dem Luftfilter sind von Innen soweit ersichtlich völlig unaufällig und ohne Beschädigungen

    2.) Ansaugrohr? unten rechts in der Nähe des Filterkasten ist außen sehr ölig. Siehe Bild. Weiß nicht ob das was zu sagen hat?

    3.) Ansaugrohr? unten links beim Motorlüfter sieht sehr ähnlich aus

    4.) AGR Kühler ist an der Verbundstelle zum Schlauch etwas rußíg - könnte der da etwas undicht sein?
    PS: Ich gehe hoffentlich richtig in der Nahme, dass das der AGR Kühler ist

    5.) Ich glaube mein Dieselfilter ist undicht. Habe eben schon ein neuen von MANN bestellt. Sowohl oben drauf stand etwas Diesel als auch unten. Sieht man auf den Bildern ganz gut.

    6.) Das Ansaugrohr um den Luftmassenmesser sah sehr gut aus. kein Öl oder so, nur an der Stelle der Zuführung durch das AGR etwas dreckig. Außen unten hat es einige Oberflächliche Kratzer, sieht für mich unkritisch aus.

    7.) An den von dir besagten Druckschläuchen Vidar, konnte ich nichts offensichtliches erkennen. Der eine Schlauch sitzt vielleicht ein bisschen locker?

    8.) Der kleine Schlauch, der aus der Metallleitung über dem Motor kommt und den ganzen Dreck wieder zurückbringt hat vorne hinter der Schelle einen winzigen Riss. Sieht für mich jetzt auch noch nicht kritisch aus. Allerdings habe ich da bestimmt 10 mal mit der stumpfen Verlängerung vom Schraubenzieher schwarzen Schmotter rausgeholt. Es hat gar nicht aufgehört!!! in diesem winzigen Schlauch waren das echt unmengen. Die komplette Biegung war zu... Siehe Bilder

    9.) Druckventil vorne vorm Motor und Schläuche sehen völlig unauffällig aus.



    Und wirklich nochmal vielen Dank an alle Alfisti hier für die ganze Hilfe bisher! Vielleicht sieht ja jemand von euch auf den Fotos noch was, dass mir entgangen ist

    2.jpg3.jpg4.jpg5a (1).jpg5a (2).jpg6.jpg6b (1).jpg6b (2).jpg6d.jpg7.jpg7a.jpg7b.jpg8.jpg8a.jpg8b.jpg8c.jpg9.jpg

    Beste Grüße
    Philipp

  3. #43
    Junior
    Modell
    Alfa 156 2.4 JTD 20V Facelift Alfa 159 2,4 JTDM TI Automatic
    Registriert seit
    01.03.2016
    Beiträge
    18

    AW: Alfa 159 Leistungsverlust / Notlauf (Fehler P010F - Luftmasse)

    Hi Philpp511,

    schönes bildmaterial - Gratulation.

    Hast du auch das kleine Schlauchstück vorne rechts abgehend von der Vakuumpumpe angeschaut?
    Das ist die Zuleitung zum Unterdruckspeicher der VTG-Verstellung.
    Die Vakuumpumpe bringt nur eine sehr begrenzte Fördermenge,
    so das bei Undichtigkeiten das Vakkum abbaut und die Steuerung entspechend spinnt.
    An den hinteren Schlauchverbindungen hat schon mal wer gearbeitet.
    Original sind da zwei so Winkelstücke verbaut,
    bei dir ist eines bereits durch ein gerades Schlauchstück ersetzt worden
    (bei mir war genau so eines dieser Tage etwas rissig).
    Schau dir auch die beiden Schlauchstücke am Eingang des Unterdruckspeichers
    der hängt am anderen Ende der beiden leitungen) an.
    Leider sieht man da nicht hin, man kann die beiden Stücke nur abziehen und anschauen
    oder besser den Druckspeicher (schwarze Kunststoffbox (? mit 2 10er Muttern befesigt ?))
    mit den Leitungen zusammen abschrauben und begutachten.
    Am besten prüft man das Vakuum mit einem geeigneten Manometer,
    angeschlossen vorne am Anschluss zum VTG-Steuerventil.
    Da müssen dann zuverlässig ca. -0,8 bar bei laufendem Motor ankommen
    und auch eine ganze Zeit stehen bleiben, wenn der Motor abgestellt wurde.

    Der Ölaustritt um den harten Ansaugschlauch zum Turboeingang hat fast jeder,
    weil die Schlauchschelle ab Werk für diese Verbindung völlig ungeeignet ist.
    Bei mir war durch den losen Sitz der Luftzuführung der Stutzen schon richtig angescheuert.

    Mach die Verbindung auf, Schlauch und Stutzen sauber und verwende eine gute Schraubschelle,
    die in warmen Zustand ein paar mal nachgezogen ordentlich dichtet.
    Bitte aufpassen, dass nichts in den Einlasstutzen zum Turbo kommt
    (ein sauberes Tuch reinstopfen), sonst ist recht viel Arbeit angesag!

    Viel Erfolg - vidar
    Philipp511 gefällt das.

Seite 3 von 3 ErsteErste 123

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. 156 JTD 16V geht in Notlauf
    Von ulib69 im Forum Alfa Romeo 156
    Antworten: 37
    Letzter Beitrag: 25.01.2017, 20:52
  2. Fehler P2004 OHNE Leistungsverlust?!
    Von Michael_Quin im Forum Alfa Romeo 159 / Brera / Spider 939
    Antworten: 1
    Letzter Beitrag: 23.12.2015, 23:11
  3. Antworten: 20
    Letzter Beitrag: 20.10.2013, 03:13
  4. Antworten: 21
    Letzter Beitrag: 21.06.2012, 18:27
  5. Refrenzwerte Luftmasse (LMM) - Alfa Romeo 156 1.8 TS
    Von Pino156 im Forum Alfa Romeo 156
    Antworten: 8
    Letzter Beitrag: 02.11.2011, 17:07

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •