Ergebnis 1 bis 11 von 11
Like Tree1Bewertungen
  • 1 Beitrag von Schokomanu

Thema: Alfa 159 1,9 Jtdm 8V Ladedruck steigt sehr langsam

  1. #1
    Junior
    Modell
    Alfa
    Registriert seit
    16.02.2017
    Beiträge
    5

    Alfa 159 1,9 Jtdm 8V Ladedruck steigt sehr langsam

    Guten Tag,

    Habe ein Problemchen mit meinen Alfa.

    Seid der Turbolader nach dem Turboschaden mit Ölverlust durch einen Bekannten meines Vertrauens getauscht wurde habe ich das Problem, daß der Ladedruck nur sehr langsam steigt.
    Das heißt ab ca. 2000 Umdrehungen steigt die Nadel an der Anzeige wo dann bei ca. 3500 Umdrehungen der maximale Druck von ca.1,2 bar erreicht wird.
    Dementsprechend ist auch die Leistung unter aller Sau.

    Zufällig jemand eine Ahnung wo man ins Suchen anfangen kann?

    Fehlerpeicher ist leer...

    Es wurde im Zuge des Turboumbaus auch der Zahnriemen getauscht.
    Kann es sein, daß es auch damit zu tun hat??

    Bin für jeden hilfreichen Tipp dankbar.

    mfg
    Andi

  2. #2
    Poweruser Avatar von RedSlusher
    Modell
    Giulietta 1.4 170CV, 147 1.6 TS
    Registriert seit
    23.09.2013
    Ort
    Mittelfranken
    Beiträge
    428

    AW: Alfa 159 1,9 Jtdm 8V Ladedruck steigt sehr langsam

    Originaler Lader? Nachbau?
    Schmeiß weg, mach neu!

  3. #3
    Junior
    Modell
    Alfa
    Registriert seit
    16.02.2017
    Beiträge
    5

    AW: Alfa 159 1,9 Jtdm 8V Ladedruck steigt sehr langsam

    Nachbau

  4. #4
    Lebendes Lexikon Avatar von Timmy89
    Modell
    Alfa159 2.4 Q-Tronik 05/08 Tomfile AGR:Off/DPF:Off +50NM / Alfa Romeo 156 1.8 TS 12.2002
    Registriert seit
    02.09.2014
    Ort
    Landshut
    Beiträge
    1.113

    AW: Alfa 159 1,9 Jtdm 8V Ladedruck steigt sehr langsam

    Dies könnte auf einen defekten Lader hindeuten oder ein Leck im Ansaugtrackt nach dem Turbolader. Ladeluftschlauch am Ladeluftkühler Ansaugbrücke Leck am Abgasrückführventil AGR undichte Swirlklappen usw mögliche Fehlerquellen
    Unsere Bella´s:
    ex Bella´s amore: 166 3.0 V6 24V / 156 2.0 TS /156 2,4JTD Spotwaggon
    [I]Alfa Romeo 156 Limosine 1.8 TS 11.2002 akt. 153000km
    Alfa Romeo 159 Sportwaggon 2.4 JTDM DPF Q-Tronik 05.2008 akt.
    221000

  5. #5
    Junior
    Modell
    Alfa
    Registriert seit
    16.02.2017
    Beiträge
    5

    AW: Alfa 159 1,9 Jtdm 8V Ladedruck steigt sehr langsam

    Auto hat vor Turboschaden einwandfrei funktioniert.
    Es wurde auch ein komplett neuer Lader eingebaut.

    Kann man den Fehler nicht ein bißchen eingrenzen?

  6. #6
    Lebendes Lexikon Avatar von Timmy89
    Modell
    Alfa159 2.4 Q-Tronik 05/08 Tomfile AGR:Off/DPF:Off +50NM / Alfa Romeo 156 1.8 TS 12.2002
    Registriert seit
    02.09.2014
    Ort
    Landshut
    Beiträge
    1.113

    AW: Alfa 159 1,9 Jtdm 8V Ladedruck steigt sehr langsam

    Wie sieht es mit der (glaub heißt so) VTG-Steuerung aus funktioniert diese jetzt einfach so ins Blaue raten wird uferlos ausgehen da bräuchten wir dann nach und nach ein paar Infos
    Unsere Bella´s:
    ex Bella´s amore: 166 3.0 V6 24V / 156 2.0 TS /156 2,4JTD Spotwaggon
    [I]Alfa Romeo 156 Limosine 1.8 TS 11.2002 akt. 153000km
    Alfa Romeo 159 Sportwaggon 2.4 JTDM DPF Q-Tronik 05.2008 akt.
    221000

  7. #7
    Bayern_Bösewicht Avatar von AR-oppa
    Modell
    156 SW 1.9JTD, Spider 916, 147 JTD 16V, 147 1.6 TS, Cinquecento, Fiat Ulysse Turbo
    Registriert seit
    24.03.2012
    Ort
    Nähe MUC
    Beiträge
    3.233

    AW: Alfa 159 1,9 Jtdm 8V Ladedruck steigt sehr langsam

    Der Zahnriemen ist schon richtig drauf ?
    Du kannst dir keinen Alfa suchen, .....der Alfa findet dich !

  8. #8
    Junior
    Modell
    Alfa
    Registriert seit
    16.02.2017
    Beiträge
    5

    AW: Alfa 159 1,9 Jtdm 8V Ladedruck steigt sehr langsam

    Ich schätze schon. Motor läuft ja einwandfrei bis auf das Problem mit dem Ladedruck.
    Wie würde man das kennen wenn der falsch oben wäre?

  9. #9
    Poweruser Avatar von RedSlusher
    Modell
    Giulietta 1.4 170CV, 147 1.6 TS
    Registriert seit
    23.09.2013
    Ort
    Mittelfranken
    Beiträge
    428

    AW: Alfa 159 1,9 Jtdm 8V Ladedruck steigt sehr langsam

    Schon weiter mit deinem Ladedruckproblem? Beziehungsweise konntest du schon etwas ausschließen?
    Schmeiß weg, mach neu!

  10. #10
    Junior
    Modell
    Alfa
    Registriert seit
    16.02.2017
    Beiträge
    5

    AW: Alfa 159 1,9 Jtdm 8V Ladedruck steigt sehr langsam

    Hallo.

    Ja, haben versucht den Fehler zu finden.
    Haben am We den ladedrucksensor ausgebaut und gereinigt bzw. das agr ventil auf Funktion getestet.
    Leider keine Verbesserung.

    War dann gestern bei den gelben Engeln.
    Da haben sich dann prompt 3 Mitarbeiter um mein Problem gekümmert.

    Es wurde der Tester angehängt und der Fehler mit den Ladedruckssensor ausgelesen.
    Es wurde die Vakuumpumpe auf Funktion getestet.
    Es wurde generell der Druck getestet.
    Funktioniert alles einwandfrei und ist dicht.
    Das Gestänge der Vtgeinheit bewegt sich auch.
    Es wurde der Ladedruck über den Tester ausgelesen. Hier gibt es eine Abweichung von bis zu 500mb.

    Der Mechaniker meinte wir sollen jetzt nach dem Ausschlussverfahren weitervorgehen.

    1. Ladedrucksensor tauschen wegen Fehlermeldung
    2. Ladedruckregelventil tauschen
    3. Turbo tauschen

    Ich hoffe das wir spätestens bei Punkt 2 das Problem gelöst haben...

  11. #11
    Alter Hase Avatar von Schokomanu
    Modell
    Alfa 156 2.4 JTD 10V 150PS
    Registriert seit
    17.09.2014
    Ort
    Augsburg
    Beiträge
    1.724

    AW: Alfa 159 1,9 Jtdm 8V Ladedruck steigt sehr langsam

    Bauteil 2 hätte ich, Ladedrucksensor bin ich nicht sicher.

    HTC One M9
    guzzi97 gefällt das.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. tacho reagiert sehr langsam
    Von dark-alfa89 im Forum Alfa Romeo 156
    Antworten: 8
    Letzter Beitrag: 16.04.2015, 09:28
  2. 2.4 JTDM 209 PS - Qualm im Motorraum, Ladedruck passt nicht, keine Leistung
    Von Alfa0704 im Forum Alfa Romeo 159 / Brera / Spider 939
    Antworten: 10
    Letzter Beitrag: 24.10.2014, 21:31
  3. Ladedruck wird langsam aufgebaut + starkes rußen
    Von Alfa Sportwagon im Forum Alfa Romeo 156
    Antworten: 26
    Letzter Beitrag: 30.09.2014, 16:33
  4. Alfa 147 1.9 JTDm 8v springt sehr schlecht an
    Von Salvatore147 im Forum Alfa Romeo 147 und GT
    Antworten: 6
    Letzter Beitrag: 27.08.2014, 10:28
  5. Antworten: 47
    Letzter Beitrag: 10.06.2013, 09:03

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •