Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 3 von 3
Like Tree1Bewertungen
  • 1 Beitrag von pats159

Thema: 159 2.4 JTDM Q-Tronic - Schalthebelposition wird nicht erkannt/wechselt selbständig

  1. #1
    pats159
    Gast

    159 2.4 JTDM Q-Tronic - Schalthebelposition wird nicht erkannt/wechselt selbständig

    Hallo Alfisti’s,

    ich habe leider seit ein paar Tagen ein Probleme mit meiner Q-Tronic.
    Es kommt immer öfter vor, dass die Schalthebelposition nicht erkannt wird bzw. der Modus au***atisch wechselt.

    Folgende Probleme treten auf:
    • Ich fahre im au***atischen Fahrmodus (Drive) und die Q-Tronic springt gelegentlich selbständig (ohne das der Schalthebel seine Position wechselt) in den sequentiellen Modus
    • Ich fahre im Drive und gebe den Schalthebel in die Position „sequentieller Modus“ jedoch bleibt die Q-Tronic im Drive
    • Ich gebe den Schalthebel in die Parkposition und stelle den Motor ab, aber die Parkposition wird nicht richtig erkannt und der Schlüssel lässt sich nicht abziehen


    Ich hoffe, es kann mir jemand weiter helfen.
    VIELEN DANK schon mal im Voraus!!!

    Gruß Pats

  2. #2
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.153

    AW: 159 2.4 JTDM Q-Tronic - Schalthebelposition wird nicht erkannt/wechselt selbständ

    Sensor Schalthebelposition (prüfen) bzw. austauschen und gut... nur leider gibts das offiziell nur komplett als gesamten Schalthebel. (ca. 350€)

    anschließend die Grundeinstellung durchführen (per Diagnose)

    Gruß Belli
    Geändert von Belli (24.11.2013 um 22:27 Uhr)
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  3. #3
    pats159
    Gast

    AW: 159 2.4 JTDM Q-Tronic - Schalthebelposition wird nicht erkannt/wechselt selbständ

    Belli, vielen herzlichen DANK!!!

    Belli gefällt das.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. ECU Upgrade 2,4 JTDM Q-Tronic
    Von vonLeon im Forum Alfa Romeo 159 / Brera / Spider 939
    Antworten: 258
    Letzter Beitrag: 17.03.2014, 15:28
  2. Blue&Me: ipod wird erkannt, aber Sound kommt keiner...
    Von Tobler im Forum Car Hifi -Navigation - Multimedia
    Antworten: 3
    Letzter Beitrag: 11.05.2012, 11:00
  3. Alfa Romeo 159 2.4 JTDM Sportwagon Q-Tronic
    Von Volgy im Forum Verkaufe
    Antworten: 8
    Letzter Beitrag: 12.11.2011, 15:33
  4. Testbericht Alfa Romeo 159 Sportwagon 2.4 JTDM Q-Tronic
    Von bella147 im Forum Allgemeines und Ankündigungen
    Antworten: 9
    Letzter Beitrag: 23.10.2006, 11:26

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •