Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 19 von 19
Like Tree2Bewertungen
  • 1 Beitrag von DinoHunter
  • 1 Beitrag von Eddy

Thema: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

  1. #1
    Poweruser Avatar von 20Vkarli
    Modell
    156 20V
    Registriert seit
    22.03.2012
    Ort
    Austria
    Beiträge
    453

    Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    Hallo Leute,

    hatte das Auto beim Service und habe auch das Getriebeöl erneuern lassen.
    Habe seitdem ein ganz leichtes knacken beim Anfahren im 1.Gang?

    Bin jetzt die Rechnung nochmal durchgegangen und habe gesehen dass nur 2l eingefüllt wurden (lese überall von einer Füllmenge von 3l), habe auch bereits bei der Werkstätte nachgefragt und die haben mir das nochmals bestätigt dass nur 2l eingefüllt wurden und dies auch so richtig sei.
    Gab es hier mal eine Änderung oder ähnliches bzw. kann das knacken daraus resultieren?

    Bzgl. dem Knacken, könnte dies auch von der Antriebswelle kommen? Kann man das als Laie irgendwie feststellen?
    Geändert von 20Vkarli (03.05.2013 um 09:01 Uhr)

  2. #2
    Domino
    Gast

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    das Knacken kommt eher von der Antriebswelle, beim 20v ist uns auch schon mal eine komplett abgerissen, bei 40tkm

  3. #3
    Lebendes Lexikon
    Modell
    159 SW 1.9 Qtronic
    Registriert seit
    03.01.2012
    Ort
    Südtirol (Italien)
    Beiträge
    1.140

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    Hallo!
    Dass Knacken kommt zu 99,9% vom Ausrücklager an der Kupplung! Wechseln, und gut ist.
    Habe AGR-Platten lagernd! Bei Interesse bitte PN!


  4. #4
    Poweruser Avatar von 20Vkarli
    Modell
    156 20V
    Registriert seit
    22.03.2012
    Ort
    Austria
    Beiträge
    453

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    Was sagt ihr zu der Füllmenge von nur 2l?

  5. #5
    Bissige Forums-Schlange Avatar von DinoHunter
    Modell
    Alfa 147 selespeed
    Registriert seit
    03.09.2010
    Ort
    Dormagen
    Beiträge
    1.600

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    Na ganz werden sie`s nicht auslaufen lassen können. Da hängt vermutlich schon noch ein Rest drin. Deshalb wurden wohl nur zwei Liter nachgefüllt.
    Satansbraten gefällt das.

  6. #6
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    Zitat Zitat von 20Vkarli Beitrag anzeigen
    Was sagt ihr zu der Füllmenge von nur 2l?
    Nach meinen Unterlagen hat dein Getriebe auch 2 liter Ölmenge
    Woher hast du das mit den 3 Litern ?
    Satansbraten gefällt das.

  7. #7
    Lebendes Lexikon
    Modell
    159 SW 1.9 Qtronic
    Registriert seit
    03.01.2012
    Ort
    Südtirol (Italien)
    Beiträge
    1.140

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    Schau mal hier:
    Schmierindex | Castrol Deutschland

    Da kannst du es genau nachlesen.

    Grüße, Max
    Habe AGR-Platten lagernd! Bei Interesse bitte PN!


  8. #8
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    Im Autodata stehen 2 Liter Füllmenge

    Beim 1.9 16v steht in diesem Schmierindex keine Füllmenge ?
    denn bei diesem sind es auch 2 Liter !!!

    Wer weiß was stimmt

  9. #9
    Poweruser Avatar von 20Vkarli
    Modell
    156 20V
    Registriert seit
    22.03.2012
    Ort
    Austria
    Beiträge
    453

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    Zitat Zitat von mtbmax Beitrag anzeigen
    Schau mal hier:
    Schmierindex | Castrol Deutschland

    Da kannst du es genau nachlesen.

    Grüße, Max
    Ich kenn "Wegweiser" wie diese, gibts auch von den anderen Herstellern. Hab z.Bsp. beim "Fuchs Ölwegweiser" nachgeschaut, da steht halt auch 3l Füllmenge drum war ich skeptisch.
    Aber die Antwort von DinoHunter hört sich schon logisch an wenn ich ehrlich bin.

    Jetzt muss ich nur noch rausfinden was es mit dem Knacken auf sich hat, zu 99,90% sagen dass es das Ausrücklager ist halt ich für ein bisschen gewagt wenn ich ehrlich bin...ich lass es dich aber wissen sollte es wirklich so sein bzw. werde ich hier berichten.

    Was ich nicht dazugeschrieben habe ist dass es nicht immer auftritt und es nur minimalst zu hören ist, habe aber für solche Geräusche immer ein sehr feines Gehör kommt mir vor.

  10. #10
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    Elkes (Dinohunter) Aussage trifft schon zu , nur kann es kaum einen ganzen Liter ausmachen

  11. #11
    Lebende Legende Avatar von Marten
    Modell
    GTV 3.0 + BMW 330d (F30)
    Registriert seit
    08.08.2010
    Beiträge
    5.999
    Bei opel konnte man das getriebe vom 1.9 schlecht schalten, der offizielle work around vom werk aus, war fast nen liter weniger öl einzufüllen

    Forumsläufer&Eierphone

  12. #12
    Poweruser Avatar von 20Vkarli
    Modell
    156 20V
    Registriert seit
    22.03.2012
    Ort
    Austria
    Beiträge
    453

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    Nochmal zum "knacken/poltern" mit genauerer Beschreibung nach Beobachtung.
    Das Poltern tritt durch Lastwechsel auf, nicht nur beim Schalten!
    Sprich, wenn ich voll eingekuppelt im 3.Gang beschleunige und abrupt vom Gas gehe, entsteht genau so dieses Geräusch. Was auch wichtig ist und ich nicht erwähnt habe, das Klopfen tritt pro Lastwechsel 1xauf, also kein Klackern. Immer nur ein einmaliges Klopfen pro Lastwechsel.

    Vielleicht hat jemand ähnliche Erfahrungen gemacht. Ich tippe ja auf Motorlager, kann die Werkstatt das easy überprüfen (Zeitaufwand)?

  13. #13
    Poweruser Avatar von 20Vkarli
    Modell
    156 20V
    Registriert seit
    22.03.2012
    Ort
    Austria
    Beiträge
    453

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    Keiner hier der ähnliches erlebt hat und etwas dazusagen könnte?

  14. #14
    Insider Avatar von suzikata
    Modell
    145 Boxer, 156 1.8 , 147 JTDM Novi, aktuell Alfa 156 SW JTDM
    Registriert seit
    30.03.2013
    Ort
    391...
    Beiträge
    709

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    Wenn es die Kupplung ist, so war es bei mir mit dem Knacken beim Schalten, merkst du es auch im Pedal und zwar irgendwann bei jedem Gangwechsel. Erst nur wenn der Wagen warm ist, später ständig. Dies knacken hört man allerdings auch beim Betätigen der Kupplung, wenn der Motor nicht läuft. Ist irgendeine Plastikhülste. Nützt dann allerdings nix, es macht dann Sinn komplett zu tauschen, da das Getriebe eh raus muss.
    Gemäß deiner Beschreibung, nur bei Lastwechsel, tippe ich auch eher auf ein Motorlager.

    Mach doch mal die Haube auf, Handbremse los, Gang rein und schieb den Wagen so hin und her das der Motor sich hin und her bewegt. Vielleicht kann man das Geräusch ja im Stand reproduzieren (oder setz Dich rein und lass schieben und horche)

    suzikata
    Geändert von suzikata (12.05.2013 um 15:59 Uhr)

  15. #15
    Poweruser Avatar von 20Vkarli
    Modell
    156 20V
    Registriert seit
    22.03.2012
    Ort
    Austria
    Beiträge
    453

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    Kupplung glaube ich fast nicht, da diese super funktioniert und trotz Leistungssteigerung (+40Nm) nicht durchrutscht oder ähnliches.
    Bin jetzt diese Woche dienstlich im Ausland (Italien)unterwegs, leider mit Leihwagen, werde aber danach wohl mal in die Werke fahren müssen zwecks diesem Problem.

  16. #16
    Insider Avatar von suzikata
    Modell
    145 Boxer, 156 1.8 , 147 JTDM Novi, aktuell Alfa 156 SW JTDM
    Registriert seit
    30.03.2013
    Ort
    391...
    Beiträge
    709

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    Das "Plastikteil von dem ich spreche hat einer abgenutzten / duirchrutschenden Kupplung nix zu tun. Das war bei mir auch nicht, aber es knackte halt im Pedal.

    Mach doch mal die Haube auf, Handbremse los, Gang rein und schieb den Wagen so hin und her das der Motor sich hin und her bewegt. Vielleicht kann man das Geräusch ja im Stand reproduzieren (oder setz Dich rein und lass schieben und horche)
    Deswegen tippe ich auf Motorlager.

    suzikata

  17. #17
    Max77
    Gast

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    Wegen Getriebeölstand: Beim 2.5 kann man den Ölstand im Getriebe messen. Gibts die Möglichkeit bei deinem nicht?

  18. #18
    Poweruser Avatar von 20Vkarli
    Modell
    156 20V
    Registriert seit
    22.03.2012
    Ort
    Austria
    Beiträge
    453

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    Hatte heute das Auto auf der Hebebühne und die rechte Antriebswelle müsste Schuld für das Knacken sein.
    Auf der linken Seite so gut wie kein Spiel, auf der rechten Seite hört man schön das Knacken wenn man dran rüttelt.

    Möchte mir das Ersatzteil nun aus dem Internet holen und jetzt bin bei der Suche zwar nach der rechten Antriebswelle fündig geworden, allerdings gibt es auch noch eine Zwischenwelle für rechts.

    Meine Frage: Wird diese Zwischenwelle auch benötigt?
    Evtl. hat jemand eine Explosionszeichnung zur Hand, das wäre super!

  19. #19
    Poweruser Avatar von 20Vkarli
    Modell
    156 20V
    Registriert seit
    22.03.2012
    Ort
    Austria
    Beiträge
    453

    AW: Richtige Menge Getriebeöl beim 156 20V + Knacken beim Anfahren

    So ich wollte berichten wie das ganze ausgegangen ist.
    Tausch der Zwischenwelle war nicht nötig, nur die Antriebswelle rechts getauscht und der Wagen läuft wieder astrein.
    Kein Knacken mehr beim Anfahren oder Lastwechsel, einfach herrlich!

    Vielleicht hilft es ja jemanden wenn ähnliche Symp***e auftreten.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Hilfe, ruckelt beim anfahren
    Von phoenix im Forum Selespeed Support
    Antworten: 22
    Letzter Beitrag: 07.09.2016, 20:56
  2. Spider Motoröl/Getriebeöl Menge?
    Von Grüff im Forum Alfa Romeo Spider / GTV
    Antworten: 19
    Letzter Beitrag: 05.08.2011, 06:35
  3. knacken beim lenken....
    Von schlaflos im Forum Alfa Romeo 159 / Brera / Spider 939
    Antworten: 13
    Letzter Beitrag: 11.01.2011, 18:02
  4. Getriebeöl beim GTA - Getriebeschaden
    Von Benny im Forum Alfa Romeo 156
    Antworten: 8
    Letzter Beitrag: 19.05.2010, 13:48
  5. Geräusch beim Anfahren?
    Von rasta im Forum Alfa Romeo 156
    Antworten: 3
    Letzter Beitrag: 18.06.2008, 21:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •