Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 11 von 11

Thema: Phasensteller defekt??

  1. #1
    Lebendes Lexikon
    Modell
    X
    Registriert seit
    29.10.2006
    Beiträge
    1.482

    Phasensteller defekt??

    Hi @ all

    Bei mir kündigt sich meiner Meinung nach ein Defekt des Phasenstellers an.
    Allerdins auf eine Art die ich noch nicht kenne.
    Im kalten Zustand alles ruhig. Sobald der Motor warm wird hört man so ein ekelhaftes quitschendes Diesel Geklapper vom Bereich des Phasenstellers her.
    Hat jemand diese Art des Defekts schon mal gehabt?
    Writing Style OK? Call 0800-F*U*C*K*Y*O*U

  2. #2
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Phasensteller defekt??

    Hi

    Wenn es der Phasensteller ist sollte der doch keine Geräusche mehr machen sobald du den Stecker es Ventils abziehst, vermute ich mal

    Bei deiner Beschreibung würde ich eher auf Hydrostösel tippen.
    Kannst du den Öldruck prüfen ?
    Nicht das der bei warmen Motor abfällt und sich dann erst die Stösel melden ?

  3. #3
    Lebendes Lexikon
    Modell
    X
    Registriert seit
    29.10.2006
    Beiträge
    1.482

    AW: Phasensteller defekt??

    Danke für den Tip eddy.
    Welcher Stecker ist denn für das PS Ventil zuständig?
    Dem werde ich mal nachgehen.
    Writing Style OK? Call 0800-F*U*C*K*Y*O*U

  4. #4
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Phasensteller defekt??

    Ich finde im Moment kein Bild

    Auf der Ansaugseite zwischen Zylinder 1 + 2 ist ein Magnetventil auf dem ein Stecker steckt

    dieses Ventil ist zuständig dem Phasensteller je nach Drehzahl usw.
    den Öldruck zu regeln damit der sich verstellen kann.

    Abdeckung weg dann siehst du den Stecker gleich
    Vielleicht finde ich auch noch ein Bild

    Gruß

  5. #5
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Phasensteller defekt??

    Hi Mario

    Doch noch gefunden.

    im roten Kreis

    steuerungsventil-phasensteller.jpg

  6. #6
    A.leopold
    Gast

    AW: Phasensteller defekt??

    Kann man den Stecker nicht einfach ablassen ,,,???? Habe ich gehört , soll gehen ????

  7. #7
    A.leopold
    Gast

    AW: Phasensteller defekt??

    Habe auch das klackern , nervt ab. Zahnriemen kann noch 40000 km . Einfach Stecker ablassen , habe ich gelesen . ???????

  8. #8
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Phasensteller defekt??

    Könntest du tun !
    Aber ich kann dir nicht sagen ob das Klackern damit verschwindet, habe es nie getetet.
    Versuche es einfach mal , es kann nichts kaputt gehen

    Nur wird mit Sicherheit die MKL kommen und dir einen Fehler anzeigen , da ja das Signal vom Magnetventil fehlt.

    Noch eine Frage
    Welches Geräusche hast du ?
    Und der Phasensteller sollte nur im Leerlauf und sehr niedrige Drehzahlen Geräusche machen
    Im Fahrbetrieb habe ich meinen defekten Phasensteller nie gehört.
    Geändert von Eddy (30.12.2012 um 14:22 Uhr)

  9. #9
    A.leopold
    Gast

    AW: Phasensteller defekt??

    Zitat Zitat von Eddy Beitrag anzeigen
    Könntest du tun !
    Aber ich kann dir nicht sagen ob das Klackern damit verschwindet, habe es nie getetet.
    Versuche es einfach mal , es kann nichts kaputt gehen

    Nur wird mit Sicherheit die MKL kommen und dir einen Fehler anzeigen , da ja das Signal vom Magnetventil fehlt.

    Noch eine Frage
    Welches Geräusche hast du ?
    Und der Phasensteller sollte nur im Leerlauf und sehr niedrige Drehzahlen Geräusche machen
    Im Fahrbetrieb habe ich meinen defekten Phasensteller nie gehört.
    . Bei mir klackert es immer ??????? Also nicht der phasensteller ??

    Beiträge au***atisch zusammengeführt

    Bei mir klackert es immer , ob kalt oder der Alfa warm ist , im stand oder wenn ich fahre ???? Doch nicht der phasensteller ?

  10. #10
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Phasensteller defekt??

    Ich denke mal nicht
    Da der Phasensteller (Spritzversteller) bei Drehzahl immer Öldruck hat und somit das Klackern nicht auftreten sollte
    Das Klackern tritt normaler Weise nur im Leerlauf auf da kein Öldruck im STeller vorhanden und die Verstellzahnräder schlagen gegeneinander und erzeugen das klackern.
    Wenn der übliche Fehler des Verstellers Vorliegt !!!

    Aber Ferndiagnosen sind immer schwierig

  11. #11
    Dreizack
    Gast

    AW: Phasensteller defekt??

    Bei mir war es nur beim Starten(156sw 1.8). Wie ein Diesel-Kaltstart.Der AR-Mann hatte es mir genauso gesagt wie es EDDY geschrieben hat.

    Gruß Guido

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Phasensteller schon wieder kaputt....
    Von Nico-TheNic im Forum Alfa Romeo 147 und GT
    Antworten: 23
    Letzter Beitrag: 20.08.2012, 23:08
  2. Phasensteller erneuern
    Von hoffi im Forum Alfa Romeo 156
    Antworten: 5
    Letzter Beitrag: 20.02.2010, 13:11
  3. Phasensteller bei welchen 155er?!
    Von inizio im Forum Alfa Romeo 145 / 146 / 155
    Antworten: 2
    Letzter Beitrag: 27.05.2009, 12:19
  4. Phasensteller Spider Rep Kit
    Von egolord im Forum Alfa Romeo Spider / GTV
    Antworten: 5
    Letzter Beitrag: 11.08.2008, 16:56
  5. Thermostat defekt, Anlasser defekt?????
    Von im Forum Werkstatt allgemein
    Antworten: 2
    Letzter Beitrag: 03.01.2007, 18:19

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •