Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 5 von 5

Thema: Kupplung Probleme 156er 2,0 155 PS Bj.2001

  1. #1
    harry156
    Gast

    Kupplung Probleme 156er 2,0 155 PS Bj.2001

    Servus zusammen aus Bayern,

    Ich bin neu hier und habe gleich eine Frage an die Alfa Profischrauber!

    Nach einer längeren Standzeit von mehreren Monaten habe ich gestern meinen Sportwagon gestartet um zu sehen ob noch alles in Ordnung ist!

    Sofort fiel mir auf, dass sich das Kupplungspedal nur noch relativ schwer und max. bis zur Mitte durchdrücken lies. Nach ca. 10 Minuten versuchte ich

    vorsichtig das Pedal weiter durchzudrücken, was zur Folge hatte, dass unten am Pedal irgendetwas abriss, und das Pedal jetzt leer durchfällt.

    Wer hat eine Ahnung, warum sich das Pedal nicht mehr ganz durchdrücken lies und 2. was ist jetzt durch meine Aktion kaputt gegangen?

    Vielen Dank im vorraus!

  2. #2
    MatteoRusso
    Gast

    AW: Kupplung Probleme 156er 2,0 155 PS Bj.2001

    1)Warscheinlich ...... hast den nehmer bei der ausrücklager kaputt gemaht..... müsstest du jetzt eine pfüze an bremsflüssigkeit haben

    Das abriss am pedal ist der gegendruck feder der ist gesprungen nichts wildes.....

    2) Unwarscheinlich.... hast den geber kaputt gemacht und die feder ist gesprungen zerrissen

  3. #3
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Kupplung Probleme 156er 2,0 155 PS Bj.2001

    Hast du mal nachgesehen ob etwas am Pedal (im Fußraum) abgerissen ist ?

    Ich vermute der Geberzylinder hat einen defekt und beim festerem treten ist dieser vom
    Pedal abgerissen.

    Nachsehen im Fussraum und die Hydraulik überprüfen.

  4. #4
    harry156
    Gast

    AW: Kupplung Probleme 156er 2,0 155 PS Bj.2001

    Vielen Dank für eure schnelle Antwort. Habe gerade nachgeschaut und festgestellt, dass das Plastikteil am Kupplungspedal in der Mitte durchgebrochen ist! Dieses ist am Pedal oben befestigt und mit einem Splint gesichert.Bremsflüssigkeit tritt nicht aus, bzw der Behälter ist noch voll.
    Wie kann ich denn diese Hydraulik überprüfen? Was ist der Grund, warum sich das Pedal nicht mehr durchdrücken ließ?

  5. #5
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Kupplung Probleme 156er 2,0 155 PS Bj.2001

    Also ein (oder zwei) neues Plastikteil holen einbauen und noch einmal versuchen.

    Eventuell hat es auch nur am diesem Teil gelegen.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Hilfe habe probleme bei meinem 156 er 1.9 jtd 110 ps KUPPLUNG
    Von marco156 1.9 jtd im Forum Alfa Romeo 156
    Antworten: 4
    Letzter Beitrag: 07.09.2010, 20:29
  2. Antworten: 5
    Letzter Beitrag: 17.08.2010, 11:01
  3. 156er SW BJ.: 2001 18 " Felgen
    Von Rsperformance im Forum Tuning und Styling
    Antworten: 14
    Letzter Beitrag: 26.05.2009, 00:18
  4. ein paar probleme mit meinen 156er
    Von im Forum Alfa Romeo 156
    Antworten: 6
    Letzter Beitrag: 18.03.2008, 20:52
  5. elektronik probleme beim 156er
    Von im Forum Alfa Romeo 156
    Antworten: 4
    Letzter Beitrag: 31.12.2007, 14:55

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •