Italo Welt
Seite 2 von 2 ErsteErste 12
Ergebnis 21 bis 22 von 22
Like Tree13Bewertungen

Thema: Kaltstart nur noch mit Startpilot möglich

  1. #21
    Junior
    Modell
    Alfa
    Registriert seit
    08.01.2017
    Beiträge
    11

    AW: Kaltstart nur noch mit Startpilot möglich

    image.jpegDas ist das Teil was defekt sein könnte! Die Leitung links unten hab ich schon getauscht und ist jetzt dicht. Wird allerdings nichts ändern da der rest noch Luft saugen wird/könnte!
    nummer vom Bauteil ist 55180211 und sau schwer zu finden!
    ansonsten könnte es auch der Druckregler sein, der dürfre darunter sitzen?!
    hilfreiche Antworten werden gerne angenommen ��

    Beiträge automatisch zusammengeführt

    image.pngBauteil Nr. 2 undicht, Schlauch Nr. 3 getauscht

  2. #22
    Junior
    Modell
    Alfa 156 SW 1.9JTD 8V, Bj 02; 159 SW 1.9 JTDm 16 V, Bj. 06, 156 1,9 16V Bj. 05 (alles Kombis)
    Registriert seit
    05.01.2013
    Ort
    LK Uelzen
    Beiträge
    56

    AW: Kaltstart nur noch mit Startpilot möglich

    Am vergangenen Wochenende in der Sendung auto mobil auf VOX hatte ein älterer Benz CDI-Diesel das gleiche Problem, dass er kalt nicht ansprang. Dort lag es daran, dass ein Dichtring eines Injektors nicht mehr dicht war, so dass der nötige Verdichtungsdruck nicht aufgebaut werden konnte, so dass das Gemisch nicht zündete. War der Motor warm, hat der Injektor bzw. der Dichtring sich ausreichend ausgedehnt, so dass der nötige Druck wieder aufgebaut werden konnte. Der Dichtring wurde getauscht (nicht der sauteure Injektor) und der Motor lief wieder. Herausbekommen haben sie es, wie du auch schon vorhattest, durch den Rücklaufmengentest (bei kaltem Motor, natürlich).
    Geändert von ulib69 (25.02.2017 um 19:50 Uhr)

Seite 2 von 2 ErsteErste 12

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Alfa 156 2.4 Jtd springt nur mit Startpilot an
    Von Steinchen2000 im Forum Alfa Romeo 156
    Antworten: 32
    Letzter Beitrag: 13.07.2016, 16:51
  2. Klackern bei Kaltstart
    Von Ex-Cruiser im Forum Alfa Romeo 156
    Antworten: 14
    Letzter Beitrag: 21.12.2014, 15:03
  3. Ruckeln nach Kaltstart
    Von bilker im Forum Alfa Romeo 147 und GT
    Antworten: 6
    Letzter Beitrag: 02.10.2014, 20:14
  4. Extremer Dieselqualm bei Kaltstart
    Von barny13 im Forum Alfa Romeo 156
    Antworten: 72
    Letzter Beitrag: 03.01.2014, 12:20
  5. Kaltstart
    Von barrafranca20 im Forum Alfa Romeo 147 und GT
    Antworten: 13
    Letzter Beitrag: 16.02.2010, 04:52

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •