Ergebnis 1 bis 22 von 22
Like Tree13Bewertungen
  • 2 Beitrag von AR-oppa
  • 1 Beitrag von guzzi97
  • 1 Beitrag von Spider-916-CH
  • 1 Beitrag von suzikata
  • 1 Beitrag von vonLeon
  • 5 Beitrag von AR-oppa
  • 2 Beitrag von Balu1986

Thema: Kaltstart nur noch mit Startpilot möglich

  1. #1
    Junior
    Modell
    Alfa
    Registriert seit
    08.01.2017
    Beiträge
    11

    Kaltstart nur noch mit Startpilot möglich

    Hi, fahre einen 2003er 1.9 JTD mit 103kw und jtz 201tsd km auf der Uhr! Ich hab mich schon durch die Beiträge gewühlt, allerdings ohne große Erkenntnis, da entweder der Fehler bei mir auszuschließen ist oder der Erfolgsbericht nie eingetippt wurde!

    Bei mir siehts wie folgt aus: ab ca. 2 Grad geht mein Auto schlecht an und bei Minus 3 nur noch mit Spray, dann allerdings sofort!
    Leistung ist vorhanden, kein Ruckeln, keine anderen Auffälligkeiten und ist er mal kurz gelaufen geht er den restlichen Tag eigentlich immer an!

    Batterie ist fast neu und gecheckt- i. O.
    Glühstifte ebenfalls, Strom da, glühen wunderbar, Glühzeitsteuergerät neu, Kabel dafür auch I. O.
    Dieselfilter neu, alle Leitungen überprüft, Sprit liegt an ist beim Zünden sofort an der HD Pumpe (ca. 200 ml. In 2-3sek Zündung)
    Tankentlüftung ebenfalls geckeckt und soweit i. O. Also kein Unterdruck vorhanden der den Sprit wegsaugt!
    Sicherungen sind sämtliche OK
    Fehlerspeicher leer
    Einzig und allein das Relais Heater Diesel war anscheinend defekt, habs mit dem A/C Comp. Relais getauscht und jetzt geht die Klima nicht mehr, was mein Problem leider nicht gelöst hat!

    Mein Verdacht liegt jtz an den Injektioren welche eben noch übrig bleiben, sonst bin ich ratlos und deprimiert....

    Bitte um fachkundige Leute mit guten Ratschlägen, kann zZ leider nicht 1h30min zum nächsten Bosch Center fahren, somit kann ich nur den Rücklauf prüfen wenns wäre, könnte aber auch abtropfen und somit den Benötigten Druck mit Anlasser nicht aufbauen oder lieg ich da jtz falsch???

  2. #2
    Bayern_Bösewicht Avatar von AR-oppa
    Modell
    156 SW 1.9JTD, Spider 916, 147 JTD 16V, 147 1.6 TS, Cinquecento, Fiat Ulysse Turbo
    Registriert seit
    24.03.2012
    Ort
    Nähe MUC
    Beiträge
    3.233

    AW: Kaltstart nur noch mit Startpilot möglich

    Wie hast du denn die Glühkerzen getestet ?
    Durchaus möglich das die im Eimer sind, bei deinem 16V sind die gleich getauscht, Rücklauf, bzw. abtropfen glaube ich nicht, sonst würde er nicht sofort mit dem Starthilfe Spray kommen, da müsstest auch länger orgeln.

    Könnte durchaus an der Filterheizung liegen, mit was hast du ausgelesen ?
    MES, AlfaOBD, oder nur mit einem Standard OBD Gerät ?
    Eddy and suzikata gefällt das.
    Du kannst dir keinen Alfa suchen, .....der Alfa findet dich !

  3. #3
    Junior
    Modell
    Alfa
    Registriert seit
    08.01.2017
    Beiträge
    11

    AW: Kaltstart nur noch mit Startpilot möglich

    hab alle 4 Kabel mit einer Prüfzange gemessen nehmen für 18 sek. Bei minus 6Grad Strom, Kabel zum Steuergerät hat kaum einen Verlust und alle 4 Stifte glühen schön Orange im eingebauten zustand also nicht seperat über Batterieklemmen, aber wie gesagt, die sind neu....

    Wegen ausmessen kann ich dir keine genaue Auskunft geben, war bei meinem Kumpel beim Arbö, der war Meister bei Alfa und wird sich schon auskennen denk ich... was deren Gerät kann weis ich aber nicht genau....

    Werd ihn morgen fragen ob er ev. den Druck auf der Rail bzw in den Injektioren sieht, ev zu gering und somit erst eine Einspritzung durch das zünden vom Startpilot.... bin Ratlos!

  4. #4
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.252

    AW: Kaltstart nur noch mit Startpilot möglich

    ..wg. den Glühsstiften, einfach mal messen, kannste im eingebauten Zustand machen, denn, "glühen" ist
    nicht gleich "glühen", vlt. zu wenig.
    ToDo (Idealerweise bei kaltem Motor) :
    - Zündung aus
    - Stecker der Glühkerzen abziehen (Vorsichtig)
    - eine Prüfspitze an Masse, die andere an den oberen Anschluss
    - max. Widerstand der Stifte
    -- warmen Motor : zw. 50 bis 80 Ohm
    -- kalter Motor : zw. 1 und 6 Ohm

    Werte darunter od darüber od. nicht meßbar, Stfit defekt.

    Anonsten, könnte es auch an Falschluft liegen. Mal den Ansaugbereich nach dem LMM auf undichtigkeit prüfen.
    AGR ist auch funktional ?

    GRüße
    suzikata gefällt das.
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  5. #5
    Spider GTV Metzger Avatar von Spider-916-CH
    Modell
    AR Spider 2.0 16V Twin Spark, AR147 vFL, Chevrolet Trailblazer 4.2 LTZ
    Registriert seit
    07.02.2013
    Ort
    British Virgin Islands
    Beiträge
    1.683

    AW: Kaltstart nur noch mit Startpilot möglich

    Bevor ich irgend was austauschen würde wäre mein erster Verdacht "zu wenig Kompression" bei den Temperaturen.
    Der Verdacht erhärtet sich auch dadurch, das er anspringt wenn`s wärmer ist, wie auch das er mit Startpilot anspringt.
    Eddy gefällt das.
    LG
    Frank

  6. #6
    Insider Avatar von suzikata
    Modell
    145 Boxer, 156 1.8 , 147 JTDM Novi, aktuell Alfa 156 SW JTDM
    Registriert seit
    30.03.2013
    Ort
    391...
    Beiträge
    712

    AW: Kaltstart nur noch mit Startpilot möglich

    Was sagt denn die Kontrollleuchte Vorglühen ? Blinkt diese nach dem Start, oder leuchtet die zum Start ca. 2 sec. und ist dann aus ?
    Mein Tip:
    Glühkerzen, messen wie schon beschrieben. Ggf. neue passende besorgen.
    @guzzi97
    Falschluft..........oberer Turboschlauch unter dem Scheuerschutz. Hatte ich auch. Dachte auch erst an die Glühkerzen.

    suzikata
    guzzi97 gefällt das.

  7. #7
    Junior
    Modell
    Alfa
    Registriert seit
    08.01.2017
    Beiträge
    11

    AW: Kaltstart nur noch mit Startpilot möglich

    Also, Glühkerzen sind gemessen im eingebauten Zustand und im ausgebautem nehmen genug A Strom auf, haben ca. 1 Ohm und sind definitiv gut und neu! Glühen lang genug im Zeitfaktor und auch im Kabelschuh gegen Masse leuchten sie wunderbar und lang!Ebenfalls das Glühzeitsteuergerät und die Zuleitung!

    Somit ist die Vorglühung zu 99,9% auszuschließen!!!

    Bzgl. Luft und AGR werd ich mal schauen wobei keine anderen Symptome auftreten was ja normal der Fall wäre...
    Kompression werd ich auch mal checken.

    Danke für eure Tipps, wenn jemanden noch was einfällt, außer der Vorglühung, bitte sagen!
    Danke

  8. #8
    Kanton-Killer Avatar von vonLeon
    Modell
    Erstbesitz 159ti SW 2,4 QTronic , Giulia Super 2,2 AT8
    Registriert seit
    26.07.2010
    Ort
    Raumschiff Erde
    Beiträge
    4.100

    AW: Kaltstart nur noch mit Startpilot möglich

    Rücklaufmengentest machen, inspiration gibts im You Tube.

    Wenn der Test OK ist, der Comonrailpumpe neuen Dichtsatz verpassen (kostet fast nix, is nur etwas arbeit und auch googelbar).

    Bevor ich mir das aber antue im Winter, auf einen vollen Tank einen Liter 2 Taktöl draufschütten, das könnte eventuelle Undichtigkeiten besser abdichten als Diesel only.

    Filterheizung ist über -5 grad überbewertet, gibts im 159 schon nicht mehr.
    Geändert von vonLeon (09.01.2017 um 17:15 Uhr)
    guzzi97 gefällt das.
    Besser man hat, als man hätte

  9. #9
    Junior
    Modell
    Alfa
    Registriert seit
    08.01.2017
    Beiträge
    11

    AW: Kaltstart nur noch mit Startpilot möglich

    Mit 2Taktöl versuch ichs gerade, allerdings hab ich 300ml genommen?! 1l ?? Ist das nicht etwas viel?

    Kommende Tage mach ich noch den Rücklauftest, vil bin ich dann schlauer...
    Wegen Dichtsatz hab ich mal geschaut aber keine Teilenummer gefunden, soll so um die 30 € kosten stimmt das? Wenn wer eine gute Steite weis oder gar die nummer - you are welcome!

    Naja und morgen versuch ich nochmal auszulesen bzgl. wie viel Einspritzdruck ich habe.

    Danke vorerst...

  10. #10
    Kanton-Killer Avatar von vonLeon
    Modell
    Erstbesitz 159ti SW 2,4 QTronic , Giulia Super 2,2 AT8
    Registriert seit
    26.07.2010
    Ort
    Raumschiff Erde
    Beiträge
    4.100

    AW: Kaltstart nur noch mit Startpilot möglich

    Auf nen vollen Tank ist ein Liter nicht zuviel. 200 bar sollten schon anliegen, das der anspringen könnte.
    Besser man hat, als man hätte

  11. #11
    Junior
    Modell
    Alfa
    Registriert seit
    08.01.2017
    Beiträge
    11

    AW: Kaltstart nur noch mit Startpilot möglich

    Dann wird nachgefüllt 😉
    Danke!

  12. #12
    Bayern_Bösewicht Avatar von AR-oppa
    Modell
    156 SW 1.9JTD, Spider 916, 147 JTD 16V, 147 1.6 TS, Cinquecento, Fiat Ulysse Turbo
    Registriert seit
    24.03.2012
    Ort
    Nähe MUC
    Beiträge
    3.233

    AW: Kaltstart nur noch mit Startpilot möglich

    Also den Dichtsatz bekommst du beim Boschdienst, kostet um die 20.-€, repanleitung hab ich hier eingestellt:
    https://www.alfa-romeo-portal.de/arc...-jtd-1402.html

    Wenn ich mir einen "neuen gebrauchten" Diesel hole, schütte ich die ersten 1000 KM meist einen bis zwei Liter 2-Taktöl in den vollen Tank, brauchst keine Angst zu haben das reinigt den Motor und er läuft auch weicher, danach immer 200 - 300 ml auf jede Tankfüllung.
    Timmy89, guzzi97, 33deltahf und 2 anderen gefällt das.
    Du kannst dir keinen Alfa suchen, .....der Alfa findet dich !

  13. #13
    Bayern_Bösewicht Avatar von AR-oppa
    Modell
    156 SW 1.9JTD, Spider 916, 147 JTD 16V, 147 1.6 TS, Cinquecento, Fiat Ulysse Turbo
    Registriert seit
    24.03.2012
    Ort
    Nähe MUC
    Beiträge
    3.233

    AW: Kaltstart nur noch mit Startpilot möglich

    Wie siehts aus, mach mal ein update
    Du kannst dir keinen Alfa suchen, .....der Alfa findet dich !

  14. #14
    Junior
    Modell
    Alfa
    Registriert seit
    08.01.2017
    Beiträge
    11

    AW: Kaltstart nur noch mit Startpilot möglich

    Leider noch keine Lösung in Sicht... bei mir kann weit und breit niemand den Einspritzdruck auslesen, geschweige den die Injektioren abdrücken... mach am WE den Rücklauftest, Kompressionstest, wühle mich durch alle Druck/Unterdruckschläuche und schließ mal das AGR blind...
    Werd euch natürlich Bericht erstatten!
    Timmy89 and AR-oppa gefällt das.

  15. #15
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.252

    AW: Kaltstart nur noch mit Startpilot möglich

    ..kein BOSCH-Dienst in der Nähe ? Die können sowas, immerhinn stammt die ganze Mimik von denen...
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  16. #16
    Junior
    Modell
    Alfa
    Registriert seit
    08.01.2017
    Beiträge
    11

    AW: Kaltstart nur noch mit Startpilot möglich

    Nein, der nächste ist bei Graz 83km weiter!

  17. #17
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.252

    AW: Kaltstart nur noch mit Startpilot möglich

    hmm,
    aber, irgendeine "Fachwerkstatt" sollte doch sowas können, ist dabei egal ob VW, Audi, Benz od. Styr Puch..
    Technik ist bei allen gleich.. :(
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  18. #18
    Junior
    Modell
    Alfa
    Registriert seit
    08.01.2017
    Beiträge
    11

    AW: Kaltstart nur noch mit Startpilot möglich

    Die meisten sagen entweder gleich "nein , haben wir nicht bzw. machen wir nicht", oder sonst "müssn wir einschicken zu Bosch"
    das kann ich selber auch und zahl nicht zusätzlich noch ne Meisterstunde jenseits der 100€

  19. #19
    Junior
    Modell
    Alfa
    Registriert seit
    08.01.2017
    Beiträge
    11

    AW: Kaltstart nur noch mit Startpilot möglich

    Sooo die Prognose - Luft in der Rail, darum hustet er auch nur ein paar mal und startet nicht da er rein beim Anlassen die Luft nicht verdrängen kann. Einziges auffällig Bauteil was ersichtlich war ist das Mischding das von der Rücklaufleitung gespeißt wird und wieder zu Filter/HD Pumpe geht, das ist stark benetzt, schwitzt ein wenig und wenn man an den Leitungen wackelt und zieht kommt auch Diesel zum Vorschein! Bis zum Dieselfilter ist keine Luft im System.

    Probleme diesbezüglich bekannt?
    Oder bekommt der gerne anderswo Luft in die Rail?

  20. #20
    Bayern_Bösewicht Avatar von AR-oppa
    Modell
    156 SW 1.9JTD, Spider 916, 147 JTD 16V, 147 1.6 TS, Cinquecento, Fiat Ulysse Turbo
    Registriert seit
    24.03.2012
    Ort
    Nähe MUC
    Beiträge
    3.233

    AW: Kaltstart nur noch mit Startpilot möglich

    Tausch mal die Leitung, aus, allerdings wundert mich das, ich fahre die JTD Diesel schon seit 15 Jahren in diversen Alfas aber sowas hatte ich noch nie

    Stell mal ein Bild davon rein
    Du kannst dir keinen Alfa suchen, .....der Alfa findet dich !

  21. #21
    Junior
    Modell
    Alfa
    Registriert seit
    08.01.2017
    Beiträge
    11

    AW: Kaltstart nur noch mit Startpilot möglich

    image.jpegDas ist das Teil was defekt sein könnte! Die Leitung links unten hab ich schon getauscht und ist jetzt dicht. Wird allerdings nichts ändern da der rest noch Luft saugen wird/könnte!
    nummer vom Bauteil ist 55180211 und sau schwer zu finden!
    ansonsten könnte es auch der Druckregler sein, der dürfre darunter sitzen?!
    hilfreiche Antworten werden gerne angenommen ��

    Beiträge automatisch zusammengeführt

    image.pngBauteil Nr. 2 undicht, Schlauch Nr. 3 getauscht

  22. #22
    Junior
    Modell
    Alfa 156 SW 1.9JTD 8V, Bj 02; 159 SW 1.9 JTDm 16 V, Bj. 06, 156 1,9 16V Bj. 05 (alles Kombis)
    Registriert seit
    05.01.2013
    Ort
    LK Uelzen
    Beiträge
    56

    AW: Kaltstart nur noch mit Startpilot möglich

    Am vergangenen Wochenende in der Sendung auto mobil auf VOX hatte ein älterer Benz CDI-Diesel das gleiche Problem, dass er kalt nicht ansprang. Dort lag es daran, dass ein Dichtring eines Injektors nicht mehr dicht war, so dass der nötige Verdichtungsdruck nicht aufgebaut werden konnte, so dass das Gemisch nicht zündete. War der Motor warm, hat der Injektor bzw. der Dichtring sich ausreichend ausgedehnt, so dass der nötige Druck wieder aufgebaut werden konnte. Der Dichtring wurde getauscht (nicht der sauteure Injektor) und der Motor lief wieder. Herausbekommen haben sie es, wie du auch schon vorhattest, durch den Rücklaufmengentest (bei kaltem Motor, natürlich).
    Geändert von ulib69 (25.02.2017 um 18:50 Uhr)

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Alfa 156 2.4 Jtd springt nur mit Startpilot an
    Von Steinchen2000 im Forum Alfa Romeo 156
    Antworten: 32
    Letzter Beitrag: 13.07.2016, 16:51
  2. Klackern bei Kaltstart
    Von Ex-Cruiser im Forum Alfa Romeo 156
    Antworten: 14
    Letzter Beitrag: 21.12.2014, 14:03
  3. Ruckeln nach Kaltstart
    Von bilker im Forum Alfa Romeo 147 und GT
    Antworten: 6
    Letzter Beitrag: 02.10.2014, 20:14
  4. Extremer Dieselqualm bei Kaltstart
    Von barny13 im Forum Alfa Romeo 156
    Antworten: 72
    Letzter Beitrag: 03.01.2014, 11:20
  5. Kaltstart
    Von barrafranca20 im Forum Alfa Romeo 147 und GT
    Antworten: 13
    Letzter Beitrag: 16.02.2010, 03:52

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •