Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 4 von 4

Thema: Geräusch beim Anfahren?

  1. #1
    rasta
    Gast

    Geräusch beim Anfahren?

    Habe seit gestern wenn das Auto gestanden hat vorne ein Geräusch wie ein kurzes schleifen. Fast so als wenn etwas kurz festhält oder fest ist und dann beim anfahren sich löst. Andere Beschreibung fällt mir dafür nicht ein. Hat jemand eine Idee was das sein könnte?

  2. #2
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.791
    Vielleicht müssen die Führungen der Bremsklötze mit Kupferpaste ordentlich gängig gemacht werden.
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  3. #3
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.246
    kommt das Geräusch aus dem Motorraum oder woher?
    Das müsste man als erstes wissen.
    Falls ja guck mal ganz schnell nach und lass den Motor von jemand anderes starten, nicht das da ne Rolle vom Poly-V Riemen oder ZR hängt

  4. #4
    rasta
    Gast
    Das Geräusch kommt erst wenn man losfährt also nicht wenn der Motor gestartet wird. es ist auch nur ganz kurz.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •