Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 7 von 7

Thema: Gebläse + Heizung geht nicht / Alfa 156 Selespeed

  1. #1
    Alfa_Romeo_156_2010
    Gast

    Gebläse + Heizung geht nicht / Alfa 156 Selespeed

    Hallo Ihr Lieben,

    ich fahre einen Alfa 156 TS Salesspeed (4001/197), Bj 1998, EZ 2000, 2.o Liter, 156 PS.
    Im Sommer fiel plötzlich das Lüftungsgebläse aus. Ich dachte mir: egal: Fenster auf tuts auch

    Jetzt wird es kalt im Auto und die Fenster laufen an, doof.
    Wie kann ich selbst Hand anlegen und den Fehler beheben ?
    Kennt sich jemand aus, was ich da machen kann?
    Motor vom Gebläse austauschen oder nach was riecht das ?
    Wie geht man da vor ?

    Bosch meinte "kostet ca 500,-Euro" ohne reingeschaut zu haben.

    Gruss
    Christian

  2. #2
    Benny
    Gast

    AW: Gebläse + Heizung geht nicht / Alfa 156 Salesspeed

    Könnte der Motor ansich sein, oder vll auch nur der Vorwiderstand.

    Probier erstmal:
    LüfterMotor freilegen, stecker abziehen und nachmessen ob Strom ankommt.

    Zuvor vll nachschauen ob die Sicherung heile ist

  3. #3
    Alfa_Romeo_156_2010
    Gast

    AW: Gebläse + Heizung geht nicht / Alfa 156 Salesspeed

    Hi Benny,

    nur zur Info:
    also Heckheizung geht, Lichtchen an der Klima leuchten auch, aber es wird null warm, kein Gebläse und kein bisschen warm ....

    Gruss
    Geändert von Alfa_Romeo_156_2010 (23.11.2010 um 23:04 Uhr)

  4. #4
    Benny
    Gast

    AW: Gebläse + Heizung geht nicht / Alfa 156 Selespeed

    Es kann ja nicht warm werden bzw nichts in den Innenraum kommen, wenn das Gebläse nicht geht.
    Wie gesagt, schau mal nach ob Strom am Lüftermotorstecker anliegt.

  5. #5
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.791

    AW: Gebläse + Heizung geht nicht / Alfa 156 Selespeed

    Beifahrerfußraum rückwärts reinkrabbeln, Abdeckung unter dem Handschuhfach abnehmen und dann siehst den Motor und das Gebläse schon.
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  6. #6
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Gebläse + Heizung geht nicht / Alfa 156 Selespeed

    Zitat Zitat von Andre Beitrag anzeigen
    Beifahrerfußraum rückwärts reinkrabbeln, Abdeckung unter dem Handschuhfach abnehmen und dann siehst den Motor und das Gebläse schon.
    ..und Taschenlampe nicht vergessen
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  7. #7
    Benny
    Gast

    AW: Gebläse + Heizung geht nicht / Alfa 156 Selespeed

    Wäre auf jeden Fall von Vorteil

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 27.01.2013, 19:12
  2. 147 selespeed geht nicht in den 4 ten gang
    Von blackOHAR im Forum Selespeed Support
    Antworten: 6
    Letzter Beitrag: 15.10.2010, 14:52
  3. Antworten: 18
    Letzter Beitrag: 22.11.2009, 13:08

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •