Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 7 von 7

Thema: Frage: Alfa 156 1.6 ts Gänge gehen nicht mehr rein bei laufendem Motor. Kupplung?

  1. #1
    Junior
    Modell
    Alfa 156
    Registriert seit
    31.05.2016
    Ort
    Oldenburg
    Beiträge
    4

    Frage: Alfa 156 1.6 ts Gänge gehen nicht mehr rein bei laufendem Motor. Kupplung?

    Moin, bei meinem Alfa 156 gehen die gänge nicht mehr rein, sobald der motor läuft. Bei ausgeschaltetem Motor gehen sie rein. Hat eventuell jemand nen tip woran das liegen könnte?
    Kupplung? oder andere ursachen? Falls jemand sowas schon hatte wäre ich für tipps dankbar.
    lg Andy

  2. #2
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Frage: Alfa 156 1.6 ts Gänge gehen nicht mehr rein bei laufendem Motor. Kupplung?

    Hallo und Willkommen zuerst einmal


    Ja hört sich nach der kurzen Beschreibung nach Kupplung an

    Trennt die Kupplung nicht mehr sauber ???

  3. #3
    Junior
    Modell
    Alfa 156
    Registriert seit
    31.05.2016
    Ort
    Oldenburg
    Beiträge
    4

    AW: Frage: Alfa 156 1.6 ts Gänge gehen nicht mehr rein bei laufendem Motor. Kupplung?

    wenn der motor an ist, kriegt man die gänge garnicht rein, wenn er aus geht alles, kupplungspedal hat auch guten wiederstand.
    Hatte beim fahren geruckt, und seid dem gehen die gänge nicht mehr rein.

  4. #4
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Frage: Alfa 156 1.6 ts Gänge gehen nicht mehr rein bei laufendem Motor. Kupplung?

    Kann eigentlich nur die Kupplung sein

    Hast du mal den Gang eingelegt und dann den Motor gestartet ???
    Natürlich mit getretener Kupplung

    Mit Vorsicht das Auto könnte einen kleinen Hupps machen !!!

  5. #5
    Junior
    Modell
    Alfa 156
    Registriert seit
    31.05.2016
    Ort
    Oldenburg
    Beiträge
    4

    AW: Frage: Alfa 156 1.6 ts Gänge gehen nicht mehr rein bei laufendem Motor. Kupplung?

    Ja, wenn ich gang einlege und dann starte, und kupplung langsam kommen lasse will er losfahren.

  6. #6
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Frage: Alfa 156 1.6 ts Gänge gehen nicht mehr rein bei laufendem Motor. Kupplung?

    Und trennt die Kupplung sauber ??

    Beiträge au***atisch zusammengeführt

    Egal wie

    Kann eigentlich nur die Kupplung sein

  7. #7
    Junior
    Modell
    Alfa 156
    Registriert seit
    31.05.2016
    Ort
    Oldenburg
    Beiträge
    4

    AW: Frage: Alfa 156 1.6 ts Gänge gehen nicht mehr rein bei laufendem Motor. Kupplung?

    Ok, dann werden wir die mal wechseln. danke.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Selesspeed Gänge gehen mal rein und mal nicht
    Von Spider-916-CH im Forum Selespeed Support
    Antworten: 50
    Letzter Beitrag: 16.09.2016, 21:57
  2. Antworten: 22
    Letzter Beitrag: 16.11.2015, 21:16
  3. Antworten: 4
    Letzter Beitrag: 24.09.2015, 14:46
  4. Alfa 156 2.4 JTD Kupplung: Gänge gehen nicht rein!!!
    Von NeroDonRomio im Forum Alfa Romeo 156
    Antworten: 4
    Letzter Beitrag: 09.04.2014, 11:23
  5. Gänge lassen sich nicht mehr einlegen! Getriebeschaden?
    Von SerginhoCosta im Forum Alfa Romeo 156
    Antworten: 19
    Letzter Beitrag: 05.08.2010, 21:48

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •