Ergebnis 1 bis 6 von 6

Thema: Ein paar Kleinigkeiten...

  1. #1
    Junior Avatar von CAB77
    Modell
    156 SW 1,9 JTD 16V
    Registriert seit
    29.01.2017
    Ort
    Linz
    Beiträge
    8

    Ein paar Kleinigkeiten...

    Hallo Jungs und Mädls !

    Da ich ja Alfa-technisch sehr jungfräulich bin , bräuchte ich mal ein paar Tips von euch:

    Die Suche war leider erfolglos...

    1.: Mein Heckscheibenwischer hat zu Beginn nicht funktioniert, wurde nun laut Anleitung instandgesetzt. Jetzt hab ich das Problem, daß er bei Betätigung nur kurz wischt ( ca. 1/3 Runde )

    Wenn man ihn eingeschaltet lässt wischt er aber nach 4-5 Gedenksekunden weiter ?

    2.: Mein Wasserkühler hat definitiv die besten Zeiten hinter sich.
    Habe was von einem " Widerstand im Kühler " gelesen, der die Lüfterstufe 1 betätigt?
    Ist da was wahres dran, oder ist das ein Extra-Sensor ?

    Hoffe Ihr könnt mir helfen !

    Danke !
    Grüße Günther

  2. #2
    Bayern_Bösewicht Avatar von AR-oppa
    Modell
    156 SW 1.9JTD, Spider 916, 147 JTD 16V, 147 1.6 TS, Cinquecento, Fiat Ulysse Turbo
    Registriert seit
    24.03.2012
    Ort
    Nähe MUC
    Beiträge
    3.233

    AW: Ein paar Kleinigkeiten...

    Hallo Günther, du musst die Anleitung nochmal durcharbeiten dein Heckwischer geht m.M. noch zu schwer, versuch mal ob der Wischer im ausgeklappten Zustand auch so zicken macht oder nur wenn er an der Scheibe anliegt.


    Schau dir mal deinen Wasserkühler genau an, dort solltest du alle Sensoren sehen, bzw, den Widerstand der am Lüftergehäuse befestigt ist.
    Du kannst dir keinen Alfa suchen, .....der Alfa findet dich !

  3. #3
    Junior Avatar von CAB77
    Modell
    156 SW 1,9 JTD 16V
    Registriert seit
    29.01.2017
    Ort
    Linz
    Beiträge
    8

    AW: Ein paar Kleinigkeiten...

    Werde ich mir am Wochenende mal ganz genau ansehen !

    Danke für deine Hilfe !
    Grüße Günther

  4. #4
    Junior Avatar von CAB77
    Modell
    156 SW 1,9 JTD 16V
    Registriert seit
    29.01.2017
    Ort
    Linz
    Beiträge
    8

    AW: Ein paar Kleinigkeiten...

    Hi !

    Hatte gerade Zeit den Wischer zu testen... zickt im ausgeklapptem Zustand auch rum.

    Meine Vermutung wäre ja mittlerweile Kabelbruch, hatte das schon mal jemand von euch ?
    Grüße Günther

  5. #5
    Bayern_Bösewicht Avatar von AR-oppa
    Modell
    156 SW 1.9JTD, Spider 916, 147 JTD 16V, 147 1.6 TS, Cinquecento, Fiat Ulysse Turbo
    Registriert seit
    24.03.2012
    Ort
    Nähe MUC
    Beiträge
    3.233

    AW: Ein paar Kleinigkeiten...

    Bei Kabelbruch würde er gar nicht gehen.
    Grundsätzlich ist ein Kabelbruch beim SW aber denkbar, wie du siehst gehen oben einige Kabel in die Heckklappe, dieser Punkt ist durch das dauernde öffnen der Heckklappe belastet. kannst dir mal ansehen.

    Nur so zur Info, mal was aus meiner Erfahrung.
    Beim 147 meiner Frau war der Motor des Heckwischers fest, gängig gemacht und wieder eingebaut. Danach anfangs die Symptome wie bei dir, später hörte er plötzlich gar nicht mehr auf zu wischen, geradezu so als ob er irgendwelche Jobs noch im Speicher hätte die er abarbeiten soll, ähnlich wie einem Druckspooler.
    Nach ca. 20 Min "dauerwischen" war der Spuk vorbei und er funktionierte bis zum Verkauf problemlos.

    Lustig oder ?
    Geändert von AR-oppa (10.02.2017 um 07:42 Uhr)
    Du kannst dir keinen Alfa suchen, .....der Alfa findet dich !

  6. #6
    Junior Avatar von CAB77
    Modell
    156 SW 1,9 JTD 16V
    Registriert seit
    29.01.2017
    Ort
    Linz
    Beiträge
    8

    AW: Ein paar Kleinigkeiten...

    Hi !

    Problem gelöst !

    Hab das Ding mal ausgebaut und genau angesehen.
    Auf dem Motor ist ja diese Platine mit den Kontakten, die auf die " Zahnradscheibe " drücken.

    Das Ding hat massiv gewackelt - ergo nicht immer Kontakt.
    Hab Platine nun ordentlich befestigt ( Epoxi + Kabelbinder ), und siehe da : geht wie NEU !!!

    Ich danke dir auf jeden Fall für deine Hilfe !
    Grüße Günther

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Ein paar Fragen zum TS 2.0
    Von LindiTS im Forum Alfa Romeo Spider / GTV
    Antworten: 2
    Letzter Beitrag: 09.09.2013, 08:40
  2. Neuling mit ein paar Fragen
    Von 84tobi im Forum Alfa Romeo 156
    Antworten: 13
    Letzter Beitrag: 29.12.2012, 05:40
  3. GTv V6 3L 24V ein paar Fragen =)
    Von MiGnOn im Forum Tuning und Styling
    Antworten: 43
    Letzter Beitrag: 09.11.2012, 13:31
  4. (V) ein paar High End Speaker
    Von Lordarik im Forum Verkaufe
    Antworten: 0
    Letzter Beitrag: 24.06.2009, 10:17
  5. 155: ein paar Ersatzteile
    Von PatrickStaack im Forum Alfa Romeo 145 / 146 / 155
    Antworten: 1
    Letzter Beitrag: 06.05.2008, 11:22

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •