Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 50 von 50

Thema: Alfa 156 springt nicht an

  1. #1
    frechdax1984
    Gast

    Alfa 156 springt nicht an

    Hi,

    seit heut früh springt meine Bella nicht mehr :( Bin noch auf Arbeit gefahren, war dann noch einkaufen und wo ich 20min später losfahren wollte sprang Sie nicht mehr an.
    Denke an der Batterie kann es nicht liegen, da hatte ich nie Probleme und Radio war ja auch aus.
    Wenn ich die Zündung momentan "rumdreh" leuchten folgende Kontrolllampen
    - Batterie
    - Öl
    - das andere müsste Einspritzsystem sein (über der Batterie)

    Müssen diese Lampen leuchten, wenn der Motor nicht an ist?

  2. #2
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.246

    AW: Alfa 156 springt nicht an

    Batterie und Öl muss leuchten, die gelbe Lampe für das einspritzsystem allerdings nicht, zumindest war sie bei mir nie an.

    Lass den Wagen mal auslesen oder machs selbst falls du ein KKL Interface mit passender Software hast

  3. #3
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    Ich denk, dass es die Leuchte für das Einspritzsystem ist (leuchtet aber rot)
    sieht so aus:
    http://data.motor-talk.de/data/galle...nt-2-29630.jpg

  4. #4
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.246

    AW: Alfa 156 springt nicht an

    Jup dat is die von dem Motormanagement.
    Wie gesagt auslesen lassen und dann weißt du was dem Hobel fehlt, wenn die Lampe aufleuchtet kann es mehrere Gründe haben und den hier zu nennen kommt Kaffeesatzlesen gleich

  5. #5
    frechdax1984
    Gast
    Jut, dann muss ich mich wohl abschleppen lassen :(

    so Auto sprang jetzt wieder an, nachdem der Motor kalt war.
    Könnte es der OT-Geber sein, der kaputt ist?

    Motorkontrollleuchte leucht nicht!
    Geändert von Jochen (25.06.2010 um 17:01 Uhr)

  6. #6
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.246

    AW: Alfa 156 springt nicht an

    Jupp, wenn er wieder anspringt wirds wohl der OT Geber sein, ein neuer kostet 50€ und der Einbau ist recht einfach, wenn die Schrauben vom Hosenrohr nicht am Krümmer abreißen wie bei mir

  7. #7
    Alfa Guru Avatar von Aldo
    Modell
    mehrere ;-)
    Registriert seit
    07.12.2008
    Ort
    Euskirchen
    Beiträge
    5.077

    AW: Alfa 156 springt nicht an

    jo klingt so... ist er während der fahrt ausgegangen?
    Alfa Romeo Alfetta 2.0 '83
    Alfa Romeo 33 1.7 '90
    Alfa Romeo 164 3.0 '90
    Alfa Romeo 164 3.0 '92
    Alfa Romeo 164 A FL '93
    Alfa Romeo 164 Super V6 '94
    Alfa Romeo 155 2.0 TS 16V '97
    Alfa Romeo 156 SW 2.5 '00
    Alfa Romeo 156 SW 2.4JTD '02

  8. #8
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    Nein, bin 20km auf Arbeit gehrn, Fahrzeug dann 20min stehn gehabt und dann wo ich wieder fahrn wollte, sprang er nicht an.
    Jetzt stand er 4 Stunden und geht wieder an.

  9. #9
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Alfa 156 springt nicht an

    Zitat Zitat von SelespeedDriver Beitrag anzeigen
    Jupp, wenn er wieder anspringt wirds wohl der OT Geber sein, ein neuer kostet 50€ und der Einbau ist recht einfach, wenn die Schrauben vom Hosenrohr nicht am Krümmer abreißen wie bei mir
    zu Deinem Problem, siehe oben.
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  10. #10
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.791

    AW: Alfa 156 springt nicht an

    Es ist der OT Geber, da es mein alter 156er ist kann ich es dir mit Gewissheit sagen. Der war bei mir damals auch hinüber und dann hatte ich einen gebrauchten eingebaut, der nun scheinbar nach einem Jahr auch schon wieder hinüber ist.

    Hier die Anleitung zum Tausch und die Symp***e.
    OT Geber / Drehzahlsensor austauschen - Alfa Romeo Portal | Guter Geschmack muss nicht einsam machen!
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  11. #11
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    Du hattest recht Andre, bin am nächsten Tag dann auch mitten auf der Kreuzung mal stehn geblieben ...so jetzt ist ein neuer drin und Preis is denk ich mit 106Euro auch ok. Jetzt leuchtet bloß seit dem ich stehn geblieben bin die Airbaglampe und laut Autohaus wär das Airbagsystem abgeschalten *grübel*

  12. #12
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.246

    AW: Alfa 156 springt nicht an

    106€
    Aber dann mit Einbaukosten oder?
    Denn ohne Einbaukosten wäre es Abzocke vom aller feinsten, meiner war vor nem Monat auch platt, jedoch habe ich nur 50€ bezahlt für das Teil.

  13. #13
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    ja natürlich mit Einbau, das Teil kam ja nur 50Euro und dann Fehler auslesen + Einbau.
    Konnte es nicht selbst machen, da ich nicht da war.

  14. #14
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.246

    AW: Alfa 156 springt nicht an

    Dann ists OK

  15. #15
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.791

    AW: Alfa 156 springt nicht an

    Wie das Airbagsystem ist aus? Und warum kommt der Fehler erst, nachdem sie am Wagen gewerkelt haben?!?
    Das kommt mir aber spanisch vor.
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  16. #16
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    Ich hab an dem Wagen nichts gemacht...bin also unschuldig
    Wie schon geschrieben, der Wagen ist wegen dem OT-Geber ausgegangen und wo er dann wieder ansprang, leuchtete die Lampe (kann auch Zufall gewesen sein wegen dem Zeitpunkt)...
    Und wo ich heute das Auto aus der Werkstatt geholt, meinten Sie nur, dass das Airbagsystem abgeschaltet wär. Keine Ahnung ob das jetzt am Steuersystem oder Wackelkontakt liegt.

  17. #17
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.791

    AW: Alfa 156 springt nicht an

    Na als erstes dann mal die Stecker unter den Sitzen kontrollieren und den Fehler resetten lassen.
    Kommt er dann wieder dann siehts glaube ich nicht so gut aus.
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  18. #18
    Alfa Guru Avatar von Aldo
    Modell
    mehrere ;-)
    Registriert seit
    07.12.2008
    Ort
    Euskirchen
    Beiträge
    5.077

    AW: Alfa 156 springt nicht an

    ich denke eher, dass das airbagsteuergerät defekt ist, ansonsten hätten die doch was gemacht... oder!?
    Alfa Romeo Alfetta 2.0 '83
    Alfa Romeo 33 1.7 '90
    Alfa Romeo 164 3.0 '90
    Alfa Romeo 164 3.0 '92
    Alfa Romeo 164 A FL '93
    Alfa Romeo 164 Super V6 '94
    Alfa Romeo 155 2.0 TS 16V '97
    Alfa Romeo 156 SW 2.5 '00
    Alfa Romeo 156 SW 2.4JTD '02

  19. #19
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    Ich hab es nicht in Auftrag gegeben, sich den Fehler anzusehn, daher haben sie nichts gemacht. Das Problem, ich wusste ja nichts von dem Fehler, da kann ich es schlecht in Auftrag geben

  20. #20
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Alfa 156 springt nicht an

    Zitat Zitat von frechdax1984 Beitrag anzeigen
    Du hattest recht Andre, bin am nächsten Tag dann auch mitten auf der Kreuzung mal stehn geblieben ...so jetzt ist ein neuer drin und Preis is denk ich mit 106Euro auch ok. Jetzt leuchtet bloß seit dem ich stehn geblieben bin die Airbaglampe und laut Autohaus wär das Airbagsystem abgeschalten *grübel*
    Iss ja ein echtes Schnäppchen, mein Bruder hat, nachdem ihn der ADAC zum freundlichen geschleppt hat, €150 bezahlen dürfen....60€ der Geber, €90 Arbeit (incl. Fehlersuche.. )

    Bzgl. Airbag-Lampe,
    unbedingt die Batterie abklemmen und min. 30min warten bevor Du an die Stecker ran gehst.

    Danach solltest Dir der freundliche die Fehler löschen.

    Viel Erfolg
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  21. #21
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    Bzgl. Airbag-Lampe,
    unbedingt die Batterie abklemmen und min. 30min warten bevor Du an die Stecker ran gehst.

    Danach solltest Dir der freundliche die Fehler löschen.
    Danke für den Tipp!

    Ja find den Preis echt ok, bei der letzten Alfa Werkstatt wo ich war, die haben unglaubliche 37 Euro verlangt nur für's Fehler auslesen!!!!
    Hab auch gleich gefragt wegen Zahnriemen wechsel - 540 Euro komplett ist glaub ich auch mehr als fair!

  22. #22
    Alfa Guru Avatar von Aldo
    Modell
    mehrere ;-)
    Registriert seit
    07.12.2008
    Ort
    Euskirchen
    Beiträge
    5.077

    AW: Alfa 156 springt nicht an

    dafür machts aber keiner ordentlich... das is dann gepfuscht...
    Alfa Romeo Alfetta 2.0 '83
    Alfa Romeo 33 1.7 '90
    Alfa Romeo 164 3.0 '90
    Alfa Romeo 164 3.0 '92
    Alfa Romeo 164 A FL '93
    Alfa Romeo 164 Super V6 '94
    Alfa Romeo 155 2.0 TS 16V '97
    Alfa Romeo 156 SW 2.5 '00
    Alfa Romeo 156 SW 2.4JTD '02

  23. #23
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    Was kann ich dafür, dass es im Westen so teuer is^^ ...das ist schon ne richtige Alfa-Fiat-Werkstatt und keine Hobbywerkstatt oder so ))

  24. #24
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.246

    AW: Alfa 156 springt nicht an

    Da muss ich Aldo aber Recht geben, wenn wirklich alles gemacht würde, wäre es doppelt so teuer.
    alleine die Ersatzteile dafür kommen, wenn alles gemacht wird, teurer

    dies alles sollte gemacht werden bei einem 2.0TS16V:
    - Zahnriemen Motorsteuerung mit Spanner und Umlenkrolle
    - Zahnriemen für die Ausgleichswellen, mit Spanner
    - Phasensteller oder auch Spritzversteller genannt
    - WaPu
    - Poly-V Riemen, mit Umlenkrolle und Spanner

    + natürlich Kleinkram wie Kühlerfrostschutz, Ventildeckeldichtung....

    Das alles macht keiner für 540€!!

  25. #25
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    Ich kann nur das Wiedergeben, was mir der Werkstattmeister gestern gesagt hat, kann euch ende des Jahres bescheid geben, was der Spaß dann letztendlich kam. Aber wenn er mir zuvor, so ein Kostenvoranschlag macht, sag ich sicher nicht nein.
    Aber wurde ja auch schon gesagt, dass die 106 Euro für das wechseln des OT-Gebers sehr günstig war

  26. #26
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Alfa 156 springt nicht an

    Hi,
    nu ja, wenns wirklich nur der ZR (ZR Satz plus Poly-V ) dann passen €540,00 (~ 300€ E-Teile, 240€ Stundenlohn)..

    Allerdings bei 100-120tsd. sollte die WaPu gegen eine mit Metallschaufelrädern unbedingt getauscht werden.
    Die Kunstofflräder der orig.Wapu ist ein großer Schwachpunkt..

    Grüße
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  27. #27
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.791

    AW: Alfa 156 springt nicht an

    120.000 dürfte der Cadamuro Racer noch lange nicht runter haben.
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  28. #28
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    120.000 dürfte der Cadamuro Racer noch lange nicht runter haben.
    Welch interessante Formulierung^^ ...aber wenn ich mich richtig erinner, meintest du doch, dass Ende des Jahres der ZR fällig wär - bin jetzt bei 106.000km. Wenn dann müsste man ja gleich die WaPu mit machen.

  29. #29
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.791

    AW: Alfa 156 springt nicht an

    Jup der ZR ist fällig und WAPU würde ich auch mitmachen lassen. Beim letzten Mal hatte ich das nicht machen lassen.
    Somit sicher ist sicher.
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  30. #30
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    So, also das Steuergerät vom Airback ist defekt...600Euro :(
    Mal schaun ob ich irgendwo so ein Teil gebraucht herbekomm...

    Hab auch nochmal wegen ZR wechsel gefragt...ca. 650 Euro komplett mit WaPu

  31. #31
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.246

    AW: Alfa 156 springt nicht an

    Das Steuergerät kannste reparieren lassen, bei airbag24.de in Berlin, die geben auch Garantie.
    ein gebrauchtes, bei dem nicht gesagt ist, ob und wie lange es funktioniert, würde ich nicht einbauen, weil Airbag

  32. #32
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    Ok, der nette Mann in der Werkstatt meinte nur, dass man bei der Baureihe das Teil nicht flashen/reparieren kann.
    Weiß jemand was das ca. bei airbag24.de kostet? Bei tachopix.de wollen die 155 Euro + Versand

  33. #33
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    Kann man das Airbagteuergerät selbst ausbaun und kann man danach ohne Airbagteuergerät gefahren?

  34. #34
    Deik
    Gast

    AW: Alfa 156 springt nicht an

    Also kauf dir doch nen gebrauchtes geprüftes bei Alfaparts24 oder so, is billiger wie es reparieren zu lassen!

    Und ja das kann man selber ausbauen, bei abgeklemmter Batterie und ner wartezeit von 15 Minuten ca.

    Aber ohne fahren funzt nich......ich meine ich habs noch nicht ausprobiert, aber man klemmt bei der demontage des Steuergerätes die Batterie nicht umsonst ab, daß kein Saft mehr aufm Auto ist

  35. #35
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    Ok, danke. Hier sagt aber auch jeder was anderes...reparieren oder ein gebrauchtes einbaun
    Hab aber erstmal ne Anfrage an Alfaparts24 gestellt. Mal schaun ob die was haben und zu welchen Preis.

  36. #36
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Alfa 156 springt nicht an

    Hi,
    also mit "airbag24.de in Berlin" haben einige nur gute Erfahrungen gemacht !
    Sie sind speuialisiert auf Steuergeräte.

    Ausbau kannste selber erledigen..
    Wichtig allerdings, die Fehler sollten gefunden und gelöst sein, bevor Du das Steueergerät wieder einbaust

    Grüße
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  37. #37
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    Ich warte erstmal auf ne Nachricht von Alfaparts24, mal schaun was die mir anbieten.
    Werden die Fehler nur im Airbagsteuergerät gespeichert oder auch im Motorsteuergerät?

  38. #38
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    Hab das Teil jetzt bei Alfaparts24 bestellt. 107 Euro ist denk ich OK

  39. #39
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Alfa 156 springt nicht an

    Zitat Zitat von frechdax1984 Beitrag anzeigen
    Ich warte erstmal auf ne Nachricht von Alfaparts24, mal schaun was die mir anbieten.
    Werden die Fehler nur im Airbagsteuergerät gespeichert oder auch im Motorsteuergerät?

    Airbagfehler werden auch nur im Airbagsteuergerät gespeichert
    Das hat nichts mit dem Motorsteuergerät zu tun. Es besteht gar keine Verbindung zwischen beiden auser der Stromversorgung.

    Und sonstige Airbag fehler könnten auch gelöscht werden du bräuchtest dann kein Steuergerät.
    Nur wenn das Steuergerät einen internen Fehler hat ist nicht mehr mit löschen nur noch mit auswechseln

    Gruß

  40. #40
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    Als Fehler wurde ja "interner Fehler" angezeigt mit dem "Zusatz - sporadisch" ...was immer sehr viellagend ist Aber 107 Euro für ein neues, dass hätte man
    auch nicht billiger reparieren/flashen könn

  41. #41
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.246

    AW: Alfa 156 springt nicht an

    Zitat Zitat von frechdax1984 Beitrag anzeigen
    Aber 107 Euro für ein neues, dass hätte man
    auch nicht billiger reparieren/flashen könn
    Ob das aber funzt und wie lange steht auf einem anderen Blatt.
    davon abgesehen dürften gebrauchte Airbagsteuergeräte eigentlich nicht verkauft werden, genau wie gebrauchte Airbags, dies ist Verboten!!
    Der Grund ist jawohl klar

  42. #42
    Alfa Guru Avatar von Dino
    Modell
    Mito 1,4 Turbo
    Registriert seit
    15.02.2010
    Ort
    Landkreis Ansbach
    Beiträge
    4.626

    AW: Alfa 156 springt nicht an

    Sicherste sache was auch die meisten Alfa werken wissen ist den Stecker zusammen löten lassen und das ist ruhe mit dem Problem. Hatte das leider auch, hab am stecker gefummelt dann löschen lassen und irgendwan wenn wenn mal wieder den sitz ruckartig hin und her mchst ist der Fehler wieder da deswegen zusammen löten lassen und fertig. Wenn es dann das Steuergerät ist schauts schlecht aus weil das ist nicht ganz billig, kann mann aber glaub ich auch einschicken und reparieren lassen was dann nicht so Teuer ist glaub da gabs mal ein Angebot im netz mit 99€ oder so.

  43. #43
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    Nur wenn das Steuergerät einen internen Fehler hat ist nicht mehr mit löschen nur noch mit auswechseln
    ...nach der Aussage wäre ja nur Auswechseln möglich

    Und ich denke mal, Alfaparts da kein "Mist" verkauft (der Tipp kam ja auch aus dem Forum^^). Und am Sitz wurde seit nem Jahr nicht rumgestellt, tippe eher auf ne Überspannung oder nach den ganzen "Startversuchen"

  44. #44
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.791

    AW: Alfa 156 springt nicht an

    Kann schon sein. Mit den Sitzen in deinem Auto hatte ich nie Airbagprobleme.
    Viel Erfolg mit dem neuen Teil.
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  45. #45
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    danke, danke...dann soll ich sich auch endlich der TÜV zufrieden geben

  46. #46
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.791

    AW: Alfa 156 springt nicht an

    Und dann kommst du zum Edersee Portaltreffen mit dem Wagen!
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  47. #47
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: Alfa 156 springt nicht an

    Ein interner Fehler im Steuergerät ist auch etwas anderes als ein Fehler der Steckverbindung unter dem Sitz

    Der Sitzfehler lässt sich ja beheben
    Der Fehler im Steuergerät nicht.

  48. #48
    Deik
    Gast

    AW: Alfa 156 springt nicht an

    Ja siehste dann hat ja mein Tipp geklappt....habs genauso gemacht

  49. #49
    frechdax1984
    Gast

    AW: Alfa 156 springt nicht an

    Ja siehste dann hat ja mein Tipp geklappt....habs genauso gemacht
    Guter und "günstiger" Tipp...danke!

  50. #50
    MTC
    Gast

    AW: Alfa 156 springt nicht an

    Gut, dass es die Forumsuche gibt xD

    Hatte neulich genau das gleich Problem.
    Halte nach 150KM hielt ich an um etwas einzuladen. Stelle den Motor ab und 2min später spingt er nicht mehr an...

    ADAC gerufen, zwischendrin immer wieder versucht. Der ADAC kam gleich mit dem Schlepper, er steigt nochmal ein, und versucht es selber. Alfa springt an
    Peinliche Aktion...

    Das seltsame...bei meinem Bruder war es in der Woche genauso und ich komme gerade von Weingarten (100km) und will nochmal kurz in die Stadt, jetzt springt er wieder nicht an...
    Ich hoffe es is der OT geber, denn lass ich dann gleich mit dem ABS-Kranz hinten links wechseln...
    Geändert von MTC (12.03.2011 um 20:46 Uhr)

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Alfa 147 springt nicht an: Fehler ABS,ESP,EBD
    Von root09 im Forum Alfa Romeo 147 und GT
    Antworten: 10
    Letzter Beitrag: 21.06.2010, 23:42
  2. 155 springt nicht an
    Von scooter155 im Forum Alfa Romeo 145 / 146 / 155
    Antworten: 0
    Letzter Beitrag: 12.08.2007, 01:13
  3. Alfa springt nicht mehr an!
    Von im Forum Werkstatt allgemein
    Antworten: 11
    Letzter Beitrag: 10.06.2007, 02:18

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •