Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 30 von 30
Like Tree9Bewertungen
  • 2 Beitrag von poolboy
  • 1 Beitrag von poolboy
  • 1 Beitrag von Eddy
  • 1 Beitrag von poolboy
  • 3 Beitrag von geheim5000
  • 1 Beitrag von Eddy

Thema: 4 gang geht schwer, nicht rein, oder springt wieder raus

  1. #1
    geheim5000
    Gast

    4 gang geht schwer, nicht rein, oder springt wieder raus

    so und das nächste problem mit meiner bella
    momentan zickt sie recht viel

    mein 4ter gang geht entweder sau schwer rein, gar nicht rein oder springt wieder raus
    beim gang rausnehmen genau das gleiche ...

    alle andere gänge funktionieren einwandfrei

    jemand eine idee was da kaputt sein könnte?


    Alfa 156 2.0TS 16V Bj 2000 Manuelle schaltung

  2. #2
    Alter Hase Avatar von poolboy
    Modell
    Spider 2.0 V6 Turbo
    Registriert seit
    18.07.2010
    Beiträge
    1.842

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Andre and Eddy gefällt das.
    "Only the DeLorean can reach the 88 MPH!"
    "Horsepower sells cars, torque wins races"

  3. #3
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Schwierig zu sagen per Ferndiagnose

    Mein erster Gedanke ist das das Schaltstange im Getriebe aus irgend einem Grund klemmt.
    Aber wenn du Glück hast könnte es auch ein Schaltseil defekt sein.

    Dazu müsstest du die Seile am Getriebe lösen um zu sehen ob die leichtgängig gehen oder ob die schon irgendwo Klemmen
    Ziehe mal den Schaltsack und den Gummi darunter weg ob am Schaltknauf etwas zu sehen ist.

    Denn wenn der Fehler im Getriebe liegt wird es meist teuer

  4. #4
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    @ poolboy

    Prima , dieser Fehler ist scheinbar nicht so selten
    wenn es direkt eine Anleitung gibt.

  5. #5
    Alter Hase Avatar von poolboy
    Modell
    Spider 2.0 V6 Turbo
    Registriert seit
    18.07.2010
    Beiträge
    1.842

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Das dachte ich mir auch so. Aber man steck ja bekanntlich nicht drinne. Wäre aber erstmal eine Möglichkeit die nicht so "weh tut".
    Andre gefällt das.
    "Only the DeLorean can reach the 88 MPH!"
    "Horsepower sells cars, torque wins races"

  6. #6
    geheim5000
    Gast

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    ok muss ich mir mal übersetzen (englisch ist nicht so meins)
    auch wenn man an den bildern schon viel erkennt

    hoffe das klappt auch ohne hebebühne... wird ja dann wieder nen schraubertag

    kann ich bei den schaltseilen was falsch machen ? welches getriebeöl brauch ich ?

    schaltsack hab ich rausgemacht
    bis auf nen bischen gelbes zeug ist da nichts defektes zu sehen


    nen kaputtes getriebe währe nen super gau

  7. #7
    Alter Hase Avatar von poolboy
    Modell
    Spider 2.0 V6 Turbo
    Registriert seit
    18.07.2010
    Beiträge
    1.842

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Das sollte auch ohne Bühne gehen. Ich bin mit Castrol TAF-X ganz zurfrieden.
    "Only the DeLorean can reach the 88 MPH!"
    "Horsepower sells cars, torque wins races"

  8. #8
    geheim5000
    Gast

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    nach vielem googeln bin ich immer mehr verwirrt

    wie prüfe ich die schaltseile? sollen wohl oft verstellt sein

    das plastikteil was ich von oben gesehen habe kann an der seite gebrochen sein (muss ich nachher nochmal checken, und das bei dem regen )

    vom metallteil drinne hab ich bisher noch nichts weiter gelesen

    die frage ist momentan ob ich mir noch mehr kaputt mache wenn ich fahre (werkstatt, zu nem platz wo ich schrauben kann)

  9. #9
    Alter Hase Avatar von poolboy
    Modell
    Spider 2.0 V6 Turbo
    Registriert seit
    18.07.2010
    Beiträge
    1.842

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Hast du überhaupt Schaltseile ? Oder geht es vieleicht doch über Schaltstangen ? Beim Spider gibt es auch Modelle mit Stange und mit Seil.
    "Only the DeLorean can reach the 88 MPH!"
    "Horsepower sells cars, torque wins races"

  10. #10
    geheim5000
    Gast

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    laut eddy sind ja schaltseile verbaut...
    echt zum kotzen

    ich kann mich hier an der straße nichtmal unters auto legen ...

  11. #11
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Mein 156 Bj. 98 hat Seile
    Ob es beim 156 auch welche Gestänge mit gibt weis ich nicht

    Und nachdem ich mir die Anleitung aus dem Workshop angesehen habe.
    Liegt für mich die Vermutung nah dass das Problem doch im Getriebe liegt.

    Aber das muss untersucht werden.
    poolboy gefällt das.

  12. #12
    geheim5000
    Gast

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    ich werd gleich mal die schaltkulisse oben nachschauen >> sollte ja schnell gehen
    und wenn da nichts zu sehen ist mit der werke telefonieren, mal schauen was die sagen, ob ich hinkommen soll (40km) oder hingeschleppt werden muss oder sonstieges

  13. #13
    Alter Hase Avatar von poolboy
    Modell
    Spider 2.0 V6 Turbo
    Registriert seit
    18.07.2010
    Beiträge
    1.842

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Ich würde es an deiner Stelle erstmal mit der Anleitung probieren. Du brauchst ja "nur" den Wagen auf einer Seite aufbocken und Rad + Verkleidung demontieren. nichteinmal Öl musst du ablassen. Sollte das Problem dann noch immer bestehen kannst du immernoch alles andere in Angriff nehmen.
    "Only the DeLorean can reach the 88 MPH!"
    "Horsepower sells cars, torque wins races"

  14. #14
    Alfarider
    Gast

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Fragen:

    Bei niedriger oder hoher Geschwindigkeit???
    Schalten im Stand??

    Gibt es Geräusche vom Zahnkranz bzw Zahnkränzen??

    Wenn der Gang drin ist und er wieder rausspringt kanns sicher nicht an den seilen liegen.

    Würde mal vermuten das geht schon in die Richtung getriebeschaden, kann sein das du einen Fremdkörper im Getriebe hast oder die Verzahnung an der Stelle hin ist, merkt man daran das der gang schon rausspringt.

  15. #15
    Alter Hase Avatar von poolboy
    Modell
    Spider 2.0 V6 Turbo
    Registriert seit
    18.07.2010
    Beiträge
    1.842

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    So steht es ja auch in dem Link geschrieben. Das sich im Getriebe an einer bestimmten Stelle (beim 4.) Späne ansammeln die dann das beschriebene Problem verursaschen können.
    Eddy gefällt das.
    "Only the DeLorean can reach the 88 MPH!"
    "Horsepower sells cars, torque wins races"

  16. #16
    Alfarider
    Gast

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Getriebeöl ablassen und nach Spänen gucken, hast du da nen haufen Späne drin ab zu Ebay, so teuer sind die da nicht. Oder hier im Forum fragen.

    Ein Getriebe kannste ja in einer freien Werkstatt einbauen lassen,bringst dein Getriebe mit und machst Kupplung und Ausrücklager gleich mit dann hast du erstmal ruhe

  17. #17
    geheim5000
    Gast

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    freie werkstätten verweigern hier alfa >> grund weiß ich nicht

    war heute bei alfa in der werke
    ergebnis: rausgesprungen ist er weil ich bei schwegängigkeit zu zaghaft war (wollt halt nix kaputt machen)
    er meinte dann, wenn sie nachgucken ist die wahrscheinlichkeit das sie den fehler finden gering, und kostet ein haufen geld
    ich soll so weiterfahren, das schlimmste was passieren kann ist das der 4te gang versagt (im schlimmsten falle das ganze getriebe)

    getriebeölwechsel werde ich aber mal in angriff nehmen schaden kanns ja in keinem fall
    und wenn ich eine hebebühne aufgetrieben kriege werd ich den deckel auch abmachen >> Alfarider hast du da eine möglichkeit?


    schalten im stand, geschwindigkeit schnell/langsam ist egal, es gibt ansonsten keinerlei geräusche
    die werke meinte noch das die 156er getriebe eigentlich ziemlich robust sind

  18. #18
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Ich würde das versuchen was poolboy schreibt.
    Aufbocken den Deckel runter und mal sehen auf was du triffst.

    Warum gleich ein neues Getriebe ?
    Wie poolboy schon schreibt , kann ja sein das nur eins/zwei Späne an der falschen Stelle ( Schaltstange) stecken.

  19. #19
    Alter Hase Avatar von poolboy
    Modell
    Spider 2.0 V6 Turbo
    Registriert seit
    18.07.2010
    Beiträge
    1.842

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Warum wehrst du dich so ? Die ganze Aktion kostet dich maximal die Dichtmasse für den Gehäusedeckel und etwas Bremsenreiniger.
    "Only the DeLorean can reach the 88 MPH!"
    "Horsepower sells cars, torque wins races"

  20. #20
    geheim5000
    Gast

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    wehre mich doch nicht Oo
    ich muss nur nen ort auftreiben wo machen (darum die frage an Alfarider)
    weil mit wagenheber denke ich nicht das es so gut zu machen ist
    werd ich aber wenn nix hilft we trotzdem machen

  21. #21
    geheim5000
    Gast

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    so
    arbeit ist getan
    Getriebe schaltet wieder butterweich
    das einziege was ich allerdings finden konnte wahren reste der alten dichtung (sah aus als wenn der deckel schon mal offen war)
    hab denn alles mit bremsenreinieger sauber gemacht
    und wieder zusammengebaut

    danke für den tipp
    poolboy, Eddy and Andre gefällt das.

  22. #22
    Alter Hase Avatar von poolboy
    Modell
    Spider 2.0 V6 Turbo
    Registriert seit
    18.07.2010
    Beiträge
    1.842

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Sehr schön! Dann ist also etwas Wahres drann.
    "Only the DeLorean can reach the 88 MPH!"
    "Horsepower sells cars, torque wins races"

  23. #23
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Gut da poolboy diese Anleitung hier verlinkt hat.

  24. #24
    Alter Hase Avatar von poolboy
    Modell
    Spider 2.0 V6 Turbo
    Registriert seit
    18.07.2010
    Beiträge
    1.842

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Vieleicht werde ich das demnächst mal vorbeugend machen. Schaden kann es ja nicht.
    "Only the DeLorean can reach the 88 MPH!"
    "Horsepower sells cars, torque wins races"

  25. #25
    geheim5000
    Gast

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    ist nut sau schwer die getriebeölablasschraube rauszubekommen (kaum platz)
    muss mit da erst was mit einem imbusschlüssel und nem ring schlüssel basteln

  26. #26
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Habe ich auch , einfach einen Inbus abgeschnitten ,
    damit man in den Sechskant kommt.
    Andre gefällt das.

  27. #27
    Alter Hase Avatar von poolboy
    Modell
    Spider 2.0 V6 Turbo
    Registriert seit
    18.07.2010
    Beiträge
    1.842

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Getriebeöl hättest du dafür aber glaube ich nicht ablassen müssen.
    "Only the DeLorean can reach the 88 MPH!"
    "Horsepower sells cars, torque wins races"

  28. #28
    Moderatore Avatar von Eddy
    Modell
    156 2.0 TS mit ICOM jtg Gasanlage
    Registriert seit
    26.10.2007
    Ort
    Aarbergen
    Beiträge
    12.956

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Damit hast du wahrscheinlich Recht
    Ich hätte es aber auch abgelassen um zu sehen ob dort irgendetwas mit kommt ( Späne usw.)

  29. #29
    Alter Hase Avatar von poolboy
    Modell
    Spider 2.0 V6 Turbo
    Registriert seit
    18.07.2010
    Beiträge
    1.842

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Ich hätte es auch gemacht.
    "Only the DeLorean can reach the 88 MPH!"
    "Horsepower sells cars, torque wins races"

  30. #30
    Newbie
    Modell
    156 SW
    Registriert seit
    10.06.2015
    Ort
    Dortmund
    Beiträge
    27

    AW: 4 gang geht schwer, nicht rein, oder springt wieder raus

    Die Anleitung war so super ,

    schaut mal was ich heute in unserem 156 2.0 TS gefunden habe und seitdem schaltet sich das fast wie neu auch wenn ich keine Ahnung habe welches Lager sich da aufgelöst hat.


    img_1655.jpg


    Werde dann mal nach nem Ersatzgetriebe ausschau halten, so nach dem Motto günstig kaufen zerlegen und bei Bedarf reparieren.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Kupplung hakt, geht schwer, knackt abundzu beim durchtreten
    Von Finn im Forum Alfa Romeo 147 und GT
    Antworten: 23
    Letzter Beitrag: 05.02.2013, 21:25
  2. 147 selespeed geht nicht in den 4 ten gang
    Von blackOHAR im Forum Selespeed Support
    Antworten: 6
    Letzter Beitrag: 15.10.2010, 14:52
  3. brera connect/bose raus----> alpine/becker rein
    Von kptBlaubär im Forum Car Hifi -Navigation - Multimedia
    Antworten: 14
    Letzter Beitrag: 29.09.2010, 22:20
  4. Schaltung geht schwer alfa 147
    Von lenz im Forum Alfa Romeo 147 und GT
    Antworten: 13
    Letzter Beitrag: 04.01.2010, 19:27
  5. 147 Werksradio raus neues rein
    Von SAVE im Forum Car Hifi -Navigation - Multimedia
    Antworten: 24
    Letzter Beitrag: 18.04.2009, 19:43

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •