Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 12 von 12
Like Tree2Bewertungen
  • 1 Beitrag von Relinquished
  • 1 Beitrag von Spider-916-CH

Thema: Lautes Klappern beim Anfahren

  1. #1
    Junior
    Modell
    Alfa 147 2.0 Twin Spark
    Registriert seit
    02.08.2015
    Beiträge
    56

    Lautes Klappern beim Anfahren

    Mein Alfa hatte brutale Klappergeräuche beim Anfahren und Lastwechsel, hab Fehlersuche ergab eine lose Schraube an der Drehmomentstüze, fest gezogen ruhe, zumindest fast.
    Anfangs nur wenn man mit schlupf angefahren ist, in zwischen fast permanennt klappert es von vorne links.
    Gerade jetzt wo es stellenweiese glatt auf den Straßen ist und ein rad kurzzeitig den gripp verliert tut es brutale Schhläge
    Querlenker sind alle neu und Antriebswellen hatte ich vor vier Monaten raus, konnte kein erhöhtes Spiel feststellen.

  2. #2
    ATEX_ Spezialist Avatar von OliBo
    Modell
    Alfa 159 sw ti 2.4jtd
    Registriert seit
    11.05.2014
    Ort
    Bochum
    Beiträge
    1.407

    AW: Lautes Klappern beim Anfahren

    Hat der TS auch ein Zweimassenschwungrad? Oder gibt's das nur beim Diesel?

  3. #3
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.246

    AW: Lautes Klappern beim Anfahren

    Nee hat der TS nicht.

    Wie ist das klappern denn?
    Unter klappern kann man sich ja viel vorstellen.
    Ist es immer gleich, verändert es sich mit steigender Drehzahl/Geschwindigkeit?

    Könnte vieles sein, Antriebswelle, Querlenker, Stabi, Koppelstange.... usw.

  4. #4
    PAM
    PAM ist offline
    Administratore Avatar von PAM
    Modell
    Bella Maria Ebony: Spider 2.0 Edizione Nicola Romeo & Spider 2.0 Winterschlurre
    Registriert seit
    10.12.2007
    Ort
    Hamburg
    Beiträge
    16.718

    AW: Lautes Klappern beim Anfahren

    Zitat Zitat von OliBo Beitrag anzeigen
    Hat der TS auch ein Zweimassenschwungrad? Oder gibt's das nur beim Diesel?
    Zweimassen-Schwungrad? Klingt spannend ... will Clausi auch haben ...
    _____________ Das Leben ist zu kurz, um geschlossen zu fahren._____________






  5. #5
    Lebendes Lexikon Avatar von Relinquished
    Modell
    GTV (916) 2.0TS "La Dama Negra" BJ 99
    Registriert seit
    27.08.2013
    Ort
    Weinheim
    Beiträge
    1.126

    AW: Lautes Klappern beim Anfahren

    Zitat Zitat von PAM Beitrag anzeigen
    Zweimassen-Schwungrad? Klingt spannend ... will Clausi auch haben ...
    Großer Schei#dreck Bin froh das die TS so´n Rotz nicht haben. Verschleißt wie Sau der Dreck.
    mike66 gefällt das.
    You planted roses in my heart,
    daises in my mind,
    lillies in my eyes,
    and left all them to die.
    -Nightmares & 808´s......

  6. #6
    PAM
    PAM ist offline
    Administratore Avatar von PAM
    Modell
    Bella Maria Ebony: Spider 2.0 Edizione Nicola Romeo & Spider 2.0 Winterschlurre
    Registriert seit
    10.12.2007
    Ort
    Hamburg
    Beiträge
    16.718

    AW: Lautes Klappern beim Anfahren

    Zitat Zitat von Relinquished Beitrag anzeigen
    Großer Schei#dreck Bin froh das die TS so´n Rotz nicht haben. Verschleißt wie Sau der Dreck.

    Keine Ahnung, wat ich alles drin hab - Hauptsache, funzt ...

    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken ts2.jpg  
    _____________ Das Leben ist zu kurz, um geschlossen zu fahren._____________






  7. #7
    Junior
    Modell
    Alfa 147 2.0 Twin Spark
    Registriert seit
    02.08.2015
    Beiträge
    56

    AW: Lautes Klappern beim Anfahren

    Zitat Zitat von SelespeedDriver Beitrag anzeigen
    Nee hat der TS nicht.

    Wie ist das klappern denn?
    Unter klappern kann man sich ja viel vorstellen.
    Ist es immer gleich, verändert es sich mit steigender Drehzahl/Geschwindigkeit?

    Könnte vieles sein, Antriebswelle, Querlenker, Stabi, Koppelstange.... usw.
    Tritt nur bei 0-5kmh auf, fühl sich an als würde das linke Vorderrad anfangen zu springen. Frequenz is immer gleich bei etwa 2Hz als würde jemand mit eineem großen Hammer gegenn die Radaufhängung klopfen.

  8. #8
    Spider GTV Metzger Avatar von Spider-916-CH
    Modell
    AR Spider 2.0 16V Twin Spark, AR147 vFL, Chevrolet Trailblazer 4.2 LTZ
    Registriert seit
    07.02.2013
    Ort
    British Virgin Islands
    Beiträge
    1.678

    AW: Lautes Klappern beim Anfahren

    Hattest Du die Antriebswellen zerlegt? Neue Manschetten?
    LG
    Frank

  9. #9
    Spezialist Avatar von silberjule
    Modell
    Alfa Giulietta 1.4 MA,Spider 916 2.0 TS Edizione Sportiva
    Registriert seit
    19.08.2012
    Ort
    32423 Minden
    Beiträge
    895

    AW: Lautes Klappern beim Anfahren

    Querlenker sind alle neu und Antriebswellen hatte ich vor vier Monaten raus, konnte kein erhöhtes Spiel feststellen.
    Sieht so aus Frank !

    Gruß Olaf

  10. #10
    Spider GTV Metzger Avatar von Spider-916-CH
    Modell
    AR Spider 2.0 16V Twin Spark, AR147 vFL, Chevrolet Trailblazer 4.2 LTZ
    Registriert seit
    07.02.2013
    Ort
    British Virgin Islands
    Beiträge
    1.678

    AW: Lautes Klappern beim Anfahren

    da steht nur das er die AW raus hatte.... nicht das er sie zerlegt hat.
    Könnte ne lose AW Mutter oder ein fehlender Sicherungsring innerhalb der AW Gelenke sein (falls zerlegt).
    Beides würde für ein "schlagendes Geräusch" sprechen.
    silberjule gefällt das.
    LG
    Frank

  11. #11
    *GTA_Guru Avatar von SelespeedDriver
    Modell
    ------------
    Registriert seit
    25.07.2007
    Beiträge
    12.246

    AW: Lautes Klappern beim Anfahren

    Hört sich für mich auch nach Aussengelenk an.

    Aber das müsste weiter schlagen und nicht weg gehen bei höherer Geschwindigkeit.

  12. #12
    Junior
    Modell
    Alfa 147 2.0 Twin Spark
    Registriert seit
    02.08.2015
    Beiträge
    56

    AW: Lautes Klappern beim Anfahren

    Welle hab ich nicht zerlegt, war nur draußen um den zentralausrücker und Radlager zu wechseln. Ich werde das Gelenk einfach mal tauschen, is ja ein Allerwelts fiat teil und kostet deshalb fast nix.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Hilfe, ruckelt beim anfahren
    Von phoenix im Forum Selespeed Support
    Antworten: 22
    Letzter Beitrag: 07.09.2016, 20:56
  2. Alfa 147 zittert beim anfahren
    Von Brigada im Forum Alfa Romeo 147 und GT
    Antworten: 5
    Letzter Beitrag: 23.07.2015, 21:56
  3. Selespeed ruckelt beim anfahren
    Von Dennis.P im Forum Selespeed Support
    Antworten: 1
    Letzter Beitrag: 24.06.2014, 12:26
  4. Antworten: 18
    Letzter Beitrag: 10.07.2013, 20:41
  5. Geräusch beim Anfahren?
    Von rasta im Forum Alfa Romeo 156
    Antworten: 3
    Letzter Beitrag: 18.06.2008, 21:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •