Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 13 von 13

Thema: heißer Motor = hoher Ölverbrauch?

  1. #1
    spyko
    Gast

    heißer Motor = hoher Ölverbrauch?

    Hi Leute,

    brauche eure Hilfe!

    Leider habe ich bei meinem Alfa 147 1.6 BJ. 2003 schon seit dem ich ihn besitze (2008) einen Ölverbrauch von bis zu einem Liter auf 1000Km, dabei verwende ich schon das Castrol 10w60 Öl. Lediglich im Winter ist der Verbrauch niedriger.

    Ich habe bereits schon überall nachgeschaut ob er irgendwo Öl verliert konnte aber nix feststellen, nirgends Tropfen oder eine Ölspur. Lediglich ein leichtes schwitzen in der Nähe der Getriebeglocke ist zu erkennen.
    Des Weiteren habe ich auch schon die VDD ausgetauscht, also kann es die auch nich sein.

    Nun lautet meine Vermutung das vielleicht mein Motor zu heiß wird und deswegen das Öl mit verbrannt wird. Ist so etwas möglich?

    Ich habe heute nach einer halben stunde Autobahnfahrt meine Motorhabe aufgemacht um nach dem Öl zu schauen. Dabei war der Ölmesstab sehr heiß und nur mit einem Tuch länger zu halten. Ist so etwas normal? Zum anderen habe ich den Kühlwasserbehälter angefasst dieser war ebenfalls sehr heiß.

    Mein Thermostat zeigt bei der Fahrt allerdings meistens konstant 90 Grad an. Darüber war es noch nie. Ein neuer Kühler ist ebenfalls seit 2008 drin, also kann der schon mal nicht sein. Klima funktioniert auch einwandfrei.

    Jetzt stelle ich mir die Frage ob denn mein Lüfter funktioniert. Mir ist noch nie bewusst aufgefallen das dieser sich mal gedreht hat. Wie kann man denn so etwas feststellen ob der noch funktioniert oder nicht? Oder wie bringe ich ihn absichtlich zum laufen?

    Bin echt schon ein bissl am verzweifeln, da ich es langsam leid bin alle 500km einen halben Liter Öl nachzufüllen.

    Danke schon mal für eure Hilfe.

  2. #2
    Marcel
    Gast

    Re: heißer Motor = hoher Ölverbrauch?

    Zitat Zitat von spyko
    Nun lautet meine Vermutung das vielleicht mein Motor zu heiß wird und deswegen das Öl mit verbrannt wird. Ist so etwas möglich?
    Nur, wenn Deine Zylinderkopfdichtung hinüber ist und Öl in die Brennräume gerät.

    Bis zu einem Liter pro 1000KM sind bei dem 10W60 nach einigen Erfahrungen aber gerade noch verschmerzbar.

  3. #3
    spyko
    Gast

    Re: heißer Motor = hoher Ölverbrauch?

    Wenn die ZKD hin wäre dann müsste ich doch deutliche Ölflecken in dem Kühlflüssigkeitsbehälter sehen oder? Bei mir sieht die Flüssigkeit zwar leicht bräunlich aus, aber ich denke das kommt von dem vergilbten Kunststoff Gehäuse. Ansonsten is ja das Paraflu so rosa.

    hmm...bei diesem öl? ich dachte das Castrol Formula RS 10W60 wäre schon eins der besten und dickglüssigsten Motoröle für den Alfa. Wäre es denn mit anderem Öl eventuell besser? Zum Beispiel von Mobil 5w50?

  4. #4
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.791

    Re: heißer Motor = hoher Ölverbrauch?

    Dieser Ölverbrauch ist doch normal beim TS Motor. Besonders nach langen Autobahnfahrten war bei meinem damals auch immer Öl weg. Deshalb nach jeder längeren Autobahnfahrt immer schön den Ölstand checken.
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  5. #5
    IIIBastiIII
    Gast

    Re: heißer Motor = hoher Ölverbrauch?

    Seitdem ich auf Castrol TWS 10W60 umgeschwenkt bin,habe ich einen Ölverbrauch fast gegen Null

    Bin jetzt lange lange gefahren und hab nix nachgefüllt. War zum See und wieder zurück,war am Ring und wieder zurück usw. Also dachte ich mir heute,gut,schauste mal nach bevor du nach Berlin fährst am Freitag.
    Tja,nur leider hat der Stab immer noch fast voll gezeigt.
    Mehr als 250ml hab ich heute nicht rein bekommen bis er wieder voll gezeigt hat und das bei über 1000km 8)

  6. #6
    spyko
    Gast

    Re: heißer Motor = hoher Ölverbrauch?

    na super,

    kann doch nicht sein das es do so unterschiede gibt?!

    Was ist denn mit den agnzen anderen Fragen aus dem Thread? Damit hat das alles nichts zu tun?

    Zitat Zitat von spyko
    Dabei war der Ölmesstab sehr heiß und nur mit einem Tuch länger zu halten. Ist so etwas normal? Zum anderen habe ich den Kühlwasserbehälter angefasst dieser war ebenfalls sehr heiß.

    ...Mir ist noch nie bewusst aufgefallen das dieser sich mal gedreht hat. Wie kann man denn so etwas feststellen ob der noch funktioniert oder nicht? Oder wie bringe ich ihn absichtlich zum laufen?..

  7. #7
    Administratore Avatar von Andre
    Modell
    Giulietta 1.8 TBI QV, GTV 916 V6 im Schlafmodus
    Registriert seit
    28.12.2005
    Ort
    Berlin
    Beiträge
    26.791

    Re: heißer Motor = hoher Ölverbrauch?

    Na diese beiden Fragen sind wohl überflüssig na logisch wird das alles heiß was dachtest du denn.
    Die Kühlwasseranzeige zeigt nicht umsonst 90Grad an und viele Teile im Motorraum sind natürlich noch heißer.
    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung, Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung.
    Anfragen bitte per PN oder an andre.schubert@italoecu.de
    Facebook:ItaloEcu


  8. #8
    Forumsbewohner Avatar von Kiesi
    Modell
    Spider 916 2,0 JTS & GTV 2,0 TS & Giulietta 940 1,4 TB+Mazda 6 2,5 GH
    Registriert seit
    01.05.2007
    Ort
    Elz
    Beiträge
    2.547

    Re: heißer Motor = hoher Ölverbrauch?

    Ölverbrauch schwankt bei meinen Alfas auch je nach Lust und Laune, auch egal, ob mal Vollgas oder langsam gefahren, mal is einiges weg, dann mal nach zwei oder drei Tankfüllungen noch fast keine Veränderung, je nachdem, worauf die gerade Lust haben :lol:
    LG
    Daniel

    Alfa Spider 2,0 JTS Modelljahr 2004 + Alfa GTV 2,0 TS Modelljahr 1998 + Alfa Giulietta 1,4 TB Modelljahr 2011 + Mazda 6 2,5 GH

  9. #9
    spyko
    Gast

    Re: heißer Motor = hoher Ölverbrauch?

    und woher weiß ich ob mein Lüfter einwandfrei funktioniert?


    Zitat Zitat von Kiesi
    Ölverbrauch schwankt bei meinen Alfas auch je nach Lust und Laune...
    also diese alfas sind schlimmer als Frauen, aber ich lieeebe Frauen.. :lol:

  10. #10
    Forumsbewohner Avatar von Kiesi
    Modell
    Spider 916 2,0 JTS & GTV 2,0 TS & Giulietta 940 1,4 TB+Mazda 6 2,5 GH
    Registriert seit
    01.05.2007
    Ort
    Elz
    Beiträge
    2.547

    Re: heißer Motor = hoher Ölverbrauch?

    also diese alfas sind schlimmer als Frauen, aber ich lieeebe Frauen..

    =D> =D> =D> :totlach: :totlach:
    LG
    Daniel

    Alfa Spider 2,0 JTS Modelljahr 2004 + Alfa GTV 2,0 TS Modelljahr 1998 + Alfa Giulietta 1,4 TB Modelljahr 2011 + Mazda 6 2,5 GH

  11. #11
    Moderatore Avatar von Belli
    Modell
    156 GTA Selespeed & 159 SW 2.4 JTDM & MiTo 1.4TB
    Registriert seit
    26.08.2006
    Ort
    02799 Waltersdorf
    Beiträge
    3.153

    Re: heißer Motor = hoher Ölverbrauch?

    Zitat Zitat von spyko
    und woher weiß ich ob mein Lüfter einwandfrei funktioniert?
    Weil dir sonst regelmäßig die "Karre" kochen würde bzw. zu heiß werden würde... z.B. Stau / Stadtgezuckel

    Du sagst das Deine (angezeigte) Kühlwassertemperatur konstant ist... also funktioniert auch alles.

    Du willst sehen das Dein Lüfterrad sich dreht??? Dann laß ihn ne Weile im Stand tuckern... bis der Lüfter anschaltet... und dann guck halt rein...

    übrigens werden Fehler der Lüftersteuerung (je nach Modell) im Fehlerspeicher der Motronic hinterlegt.
    Man kann die Lüftersteuerung auch via aktiver Diagnose überprüfen. (Examiner oder AlfaDiag)

    Also fahr zum freundlichen und check das wenn dir danach sein sollte... Ich kann dir aber so schon sagen das alles i.O. ist ohne Deine Karre gesehn zu haben. (zumindest was den Lüfter angeht)

    Zum Thema Ölverbrauch & AR Motoren

    Mit diesem Thema hab ich längst abgeschlossen... mal braucht er viel, mal wenig... Egal... Mich kostet das Öl keinen cent also darf sich mein JTS auch mal was gönnen.
    Nicht wundern, entweder hinnehmen oder sich ne andere Karre kaufen... die zwar evtl total langweilig ist aber kein bis wenig Öl braucht. Und alles bis 1 Liter auf 1000km ist NORMAL!!! Das steht sogar im Handbuch. Deswegen sind Diskussionen darüber eigentlich Unsinn.
    Erst bei Ölverbräuchen über 1L/1000km sollte man mal die Ursache erforschen.
    Und Beiträge zum Thema "Welches Öl ist das richtige" kann ich nicht mehr sehen, hören etc. Das wurde schon "XXX" fach durchgekaut...

    Gruß Belli
    Mit besten Grüßen

    Belli


    "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen." (Walter Röhrl)
    PS: KONTAKT NUR ÜBER EMAIL! Info@selespeed.de

  12. #12
    spyko
    Gast

    Re: heißer Motor = hoher Ölverbrauch?

    Zitat Zitat von Belli
    Mich kostet das Öl keinen cent
    Na das hätte ich auch gern...

    Zitat Zitat von Belli
    Und Beiträge zum Thema "Welches Öl ist das richtige" kann ich nicht mehr sehen, hören etc. Das wurde schon "XXX" fach durchgekaut...
    Eine Diskussion zu diesem Thema wollte ich auf keinen Fall anzetteln ...habe ich auch schon zu genüge gelesen, dachte nur das vlt jemand das selbe Problem hat wie ich und es an dem von mir benutzten Öl liegt...scheint nicht der Fall zu sein.

    Naja vlt sollte Alfa vlt mal über Fertigungstoleranzen nachdenken, dann würds vlt auch mal mit dem Ölverbrauch klappen..

  13. #13
    Gladiator
    Gast

    Re: heißer Motor = hoher Ölverbrauch?

    Lass mal die ventilschafftdichtungen ansehen die waren bei mir auch hinüber braucht knappe 1-1,5l öl

    Naja jetzt beim neuen motor brauch ich nichts mehr wobei es jetzt ja ein 1.8l TS ist im 147er

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •