Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 18 von 18
Like Tree9Bewertungen
  • 3 Beitrag von guzzi97
  • 1 Beitrag von DinoHunter
  • 4 Beitrag von konni
  • 1 Beitrag von DinoHunter

Thema: Die Probleme mit meinem 147

  1. #1
    Speedy-SG13
    Gast

    Unglücklich Die Probleme mit meinem 147

    Hallo zusammen..
    wie ich bereits in meiner Vorstellung beschrieben habe, habe ich ein paar Probleme mit meinem Baby
    Es handelt sich um ein 147, Bj. 2001, 1.6 TS mit 88KW. Ich hoffe ich hab nichts relevantes vergessen.
    womit soll ich anfangen...?!

    Fangen wir mit dem Motor bzw dem Ölverbrauch an. Mein Baby verbraucht auf 1000km gut und gerne 1.5L Öl. Ich habe es schon mit verschiedenen Öl-Varianten versucht doch der Erfolg blieb leider unzureichend. Weiß jemand was ich machen kann und was mich der ganze Spaß kosten könnte, wenn es was mit den Ventilen zutun hat?

    Ein anderes Problem hab ich ein bisschen mit der Elektrik. Es fing damit an, dass das Fenster auf der Beifahrerseite nicht mehr sauber runter bzw wenn es dann mal unten war, nicht mehr rauf wollte (was nicht lustig ist, wenn es anfängt zu regnen). jetzt habe ich das Problem, das es von der Beifahrerseite aus überhaupt nicht mehr geht. Ich kann es wenn überhaut nur noch über die Fahrerseite zumachen.. Hatte ihr schon gleiche Probleme? Habt ihr Tipps, was man versuchen könnte um es wieder zum laufen zu bringen?

    Kommen wir zu Problem Nr.3 vor 2 Tagen hat aus einem mir vollkommen unbegreiflichem Grund die Airbag Leuchte angefangen zu leuchten. Was kann das für Ursachen haben?

    Das vorerst letzte Problem was ich ansprechen möchte ist ein merkwürdiges "klacker" was von der rechten Vorderachse sehr deutlich zu hören ist, wenn ich über kleiner Unebenheiten fahre. Wie es bei großen Unebenheiten (Schlaglöcher usw.) ist, kann ich nicht sagen weil ich sowas meinem Baby nicht antun will.:lol: Hab bei der Vorderachse schon oberen und unteren Querlenker gewechselt nur leider war auch dort der Erfolg auf ein Minimum beschränkt. Bevor ich jetzt wieder wild was an der Achse rum schraube, wollte ich mir von euch Ideen geben lassen, was es sein könnte, hab mal gelesen das es der Stabilisator sein könnte. Was haltet ihr davon oder habt ihr andere Ideen und Erfahrungen?

    Da ich ja noch Schüler bin und mein Budget dementsprechend sehr begrenzt ist, ich aber aus Leidenschaft unbedingt einen Alfa fahren muss, würde ich mich sehr freuen, wenn ihr mir mit meinen "kleinen" Problemen helfen könntet
    Geändert von Speedy-SG13 (16.04.2012 um 06:55 Uhr)

  2. #2
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.129

    AW: Die Probleme mit meinem 147

    Hi,
    hmm, zu hoher Ölverbrauch kann auf undichte Ventile deuten, oder aber auf verschließene Kolbenringe..
    - wie sehen die Zündkerzen aus ?
    - wie ist die Kompression der Zylinder ?

    Fensterheber, evtl. Schalter defekt oder einfach nur die Kontakte korridiert, der Schalter ist ja in 1-min ausgebaut..

    Airbagfehler (sich gelockerter Stecker unter dem Sitz), kein Problem, ist bekannt, einfach mal die Suche benutzen

    Klackern Vordeachse, Koppelstangen oder gar Antriebswelle..das kann aber eine Werke prüfen


    Ist Euskirchen weit weg von Dir ?
    Dort sitzt eine sehr fähige freie AR-Werke....

    Grüße udn viel Erfolg
    Geändert von guzzi97 (16.04.2012 um 08:54 Uhr)
    dr.house, Satansbraten and Nicole gefällt das.
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  3. #3
    Speedy-SG13
    Gast
    hey guzzi97,
    erstmal danke für deine schnelle Hilfe.
    also die Zündkerzen müsste ich mir mal angucken. kann dann nochmal davon berichten, wenn ich das gemacht habe.

    Zu dem Fenster..
    Das der Schalter auf der Beifahrerseite nicht geht hab ich mir sowas schon gedacht. Allerdings würde das doch nicht das langsame hochfahren erklären oder? wenn es kalt ist, dann bleibt es bei der Hälfte der Strecke ganz stehen und man muss den Schalter los lassen und wieder neu nach oben drücken. Das kann bis zu 4-5 mal pro Fahrt sein. Hatte schon mal überlegt, ob es eventuell was mit dem Fensterheber an sich ist, das der verdreckt ist und somit nicht mehr einwandfrei arbeiten kann. Nur wollte jetzt nicht die ganze Verkleidung ab montieren, wenn ihr mir sagt, dass es andere Gründe hat.

    Hast du eine Beschreibung, wo ich da genau gucken muss bzw. welche Kabel das sind? weil die sind noch Kabel von Sitzheizung und co.

    Achso Euskirchen ist so ca 40-45 Minuten von hier weg.
    Geändert von Guido (16.04.2012 um 20:46 Uhr)

  4. #4
    Bissige Forums-Schlange Avatar von DinoHunter
    Modell
    Alfa 147 selespeed
    Registriert seit
    03.09.2010
    Ort
    Dormagen
    Beiträge
    1.600

    AW: Die Probleme mit meinem 147

    Lohnt sich in jedem Fall, die Fahrt nach EU !
    Nicole gefällt das.

  5. #5
    Lebendes Lexikon Avatar von konni
    Modell
    Ex-Alfa Romeo 156 SW 1.9 JTD 16V, Peugeot 407 Coupe HDI 205 FAP
    Registriert seit
    18.04.2010
    Ort
    A, A
    Beiträge
    1.141

    AW: Die Probleme mit meinem 147

    Wir sollten mal ne Zulage in Betracht ziehen bei so vielen potenziellen Kunden die wir nach Aldo schicken
    Finn, DinoHunter, Nicole und 1 anderen gefällt das.
    Gruß Frank


  6. #6
    Bissige Forums-Schlange Avatar von DinoHunter
    Modell
    Alfa 147 selespeed
    Registriert seit
    03.09.2010
    Ort
    Dormagen
    Beiträge
    1.600

    AW: Die Probleme mit meinem 147

    %te bei der Reparatur gehen auch ok ... ( am besten so 100% )
    Bett Ina gefällt das.

  7. #7
    Forumsbewohner Avatar von Satansbraten
    Modell
    159 3,2 JTS Q4, Fiat Coupe LE 20VT
    Registriert seit
    28.01.2012
    Beiträge
    3.253

    AW: Die Probleme mit meinem 147

    ...zum Fensterheber...versuchs erstmal mit neu anlernen...von der Fahrerseite aus Fahrer- und Beifahrerseite gleichzeitig einmal ganz runterfahren lassen...paar s gedrückt halten...und dann wieder gleichzeitig hoch...und Bedienelemente noch paar s gedrückt halten...ist ja schnell getestet...ansonsten wie Guzzi schon geschrieben hat...Schalter nachsehen

  8. #8
    Speedy-SG13
    Gast

    AW: Die Probleme mit meinem 147

    Also hab bis grade an meinem Baby gewerkelt..

    Ergebnisse:
    1) Fensterheber: bisschen Kontaktspray drauf, eingebaut und siehe da er geht wieder.. juhu

    2) Fenster: Das Fenster hat sich ja eher hoch gequält als es freiwillig gemacht. Trotz Überbrückung des Schalters (daran liegt es also nicht). Hab hier in einem anderen Beitrag gelesen der das selbe Problem hat nur nicht so stark wie ich, dass man es neu einfetten soll. Nach ausbau der Türverkleidung habe ich dies auch getan. Erst gereinigt und dann neu eingefettet. Das alte hat sich nicht wie Fett sondern wie Kleber angefühlt also kein wunder das es nicht geht dachte ich mir nur leider geht es nicht wirklich besser als vorher.

    img_0104-2.jpg

    3) Airbag: Hab unter dem Sitz alle Stecker die ich gefunden habe überprüft, mit Kontaktspray besprüht und wieder fest zusammen gesteckt. Die Kontrollleuchte ist zwar nicht aus, aber ist es nicht so, dass der erst ausgelesen und gelöscht werden muss und man dann erst sieht, ob es was gebracht hat?

    Nach den Zündkerzen habe ich jetzt nicht mehr geschafft nach zu gucken aber ist es nicht Logisch, das die Zündkerzen nicht normal aussehen, wenn der viel Öl verbraucht? Daraus kann man doch keine Diagnose erst legen oder?

    Wenn der mir auch 100% auf die Reparatur gibt bin ich 100%ig dabei
    Geändert von Speedy-SG13 (16.04.2012 um 22:57 Uhr)

  9. #9
    Speedy-SG13
    Gast

    AW: Die Probleme mit meinem 147

    ach was ich vergessen hatte,
    meine Sitzheizung hat auch den geist auf gegeben.. dachte ich!
    Da hab ich mir eben gedacht, wenn du das Kontaktspray schon mal in der Hand hast machst du das direkt mit und es hat funktioniert sie wärmt mein Gesäß wieder


  10. #10
    gil147
    Gast

    AW: Die Probleme mit meinem 147

    Zitat Zitat von Speedy-SG13 Beitrag anzeigen
    Also hab bis grade an meinem Baby gewerkelt..

    Ergebnisse:
    1) Fensterheber: bisschen Kontaktspray drauf, eingebaut und siehe da er geht wieder.. juhu

    2) Fenster: Das Fenster hat sich ja eher hoch gequält als es freiwillig gemacht. Trotz Überbrückung des Schalters (daran liegt es also nicht). Hab hier in einem anderen Beitrag gelesen der das selbe Problem hat nur nicht so stark wie ich, dass man es neu einfetten soll. Nach ausbau der Türverkleidung habe ich dies auch getan. Erst gereinigt und dann neu eingefettet. Das alte hat sich nicht wie Fett sondern wie Kleber angefühlt also kein wunder das es nicht geht dachte ich mir nur leider geht es nicht wirklich besser als vorher.

    Klicke auf die Grafik für eine größere Ansicht 

Name:	IMG_0104-2.jpg 
Hits:	15 
Größe:	218,1 KB 
ID:	28839

    3) Airbag: Hab unter dem Sitz alle Stecker die ich gefunden habe überprüft, mit Kontaktspray besprüht und wieder fest zusammen gesteckt. Die Kontrollleuchte ist zwar nicht aus, aber ist es nicht so, dass der erst ausgelesen und gelöscht werden muss und man dann erst sieht, ob es was gebracht hat?

    Nach den Zündkerzen habe ich jetzt nicht mehr geschafft nach zu gucken aber ist es nicht Logisch, das die Zündkerzen nicht normal aussehen, wenn der viel Öl verbraucht? Daraus kann man doch keine Diagnose erst legen oder?

    Wenn der mir auch 100% auf die Reparatur gibt bin ich 100%ig dabei
    So richtig viel kann ich nicht beitragen, aber so ein paar Ratschläge von meiner Seite:

    Am Besten, schaue mal, ob Du preiswert Dich für eine Stunde in einer Selbstmacherwerkstatt einmieten kannst (kostet hier im Eck ca. 13 - 15 Euro Stunde). Auf der Hebebühne wird recht schnell augenscheinlich, wo das klackern herkommt. Rad mal beherzt in alle Richtungen bewegen, ggf. "Ohr dranhalten". Ich tippe auf irgendwas ausgeschlagenes. Ev. Dir vom Meister (meist ist ein fachkundiger da) helfen lassen. Dort wirst Du auch einen Kompessionstest machen können, alles vorher ist natürlich alles etwas "Kaffeesatz" lesen. Kerzen sagen so allein (wie Du schon sagtest) eher wenig aus.

    Von da an kann man weitersehen, ob man zur Werkstatt fährt oder das selbst in die Hand nehmen kann. Meist (meine Erfahrung) ist das Geld in einen solchen Check-Up recht gut angelegt.

    Wäre so jetzt meine Stategie, um mit knapper Kasse erstmal Klarheit in den Punkt reinzubekommen.

    Fensterheber: Hier mal schauen, ob die Scheibe gängig ist. Bei meiner Bella war schlicht und ergreifend einfach die leicht schief und dadurch klemmte durch Verkantung alles. Neu fetten ist natürlich immer angebracht .

    Kontakte : Kleiner Tipp aus Elektroniker-Zeiten: Kontaktspray hilft auf Dauer nicht, weil es einfach irgendwann (und das meist schneller, als man zuschauen kann) das Kupfer im Kern angreift (Zumindest tun dies die meisten). Hier also nur mit hochreinen Sprays, die rückstandlos verdampfen, reinigen und am besten, die auch dazu weitestgehend zerlegen und mit weichen Tuch (oder Wattestäbchen) vorsichtig putzen. Besonders bei den Steckern des Airbags kehrt da sonst nie Ruhe ein (Dazu gibts bereits schon einen Thread vor ein paar Tagen), wo ich die persönlich eher ersetzen (im Zweifel lassen) würde. Fehler müssen meines Wissens nach (man korrigiere mich, wenn ich falsch liege) gelöscht werden.

    Ansonsten, toi, toi, toi und viel Erfolg
    Geändert von gil147 (17.04.2012 um 01:17 Uhr)

  11. #11
    Speedy-SG13
    Gast

    AW: Die Probleme mit meinem 147

    Erstmal danke für den ausführlichen Beitrag

    Mit dem Klackern war ich bereits in der Werkstadt. Hab erst unten neue Querlenker gemacht. Das hat die sich die ersten 5km gut angehört aber dann wurde es wieder schlimmer (Alles Empfindungssache, vielleicht hat es sich auch nur "besser" angehört weil ich es mir gewünscht hätte). Dann bin ich wieder dahin und hab die oberen Querlenker gewechselt und es war wieder genau das gleiche.
    Ergebnis: ca. 150€ bezahlt und es Klackert immer noch. (allerdings mussten die zum glück eh neu gemacht werden weil die wirklich runter waren. Also zum Glück doch nicht um sonst )

    Kompression muss ich echt mal nach gucken, das hört sich für mich am sinnvollsten an.

    Fensterheber: Von welcher Scheibe redest du da genau? Meinst du die, die das Seil unten an der Führung umlenkt?
    Da war ich dran und die ging nicht so leicht aber man konnte sie noch locker drehen. hab sie gleich mit eingefettet. Ich kann mir aber auch nicht vorstellen, das da irgendwas schief sitzt, weil es sehr stark Temperatur abhängig ist. Wenn ich zb. 10 min mit der Beifahrerseite in der Sonne stehe, dann geht das eigentlich schon fast wie die Fahrerseite hoch. Wenn ich mein Baby dann umdrehe (Ich habs wirklich ausprobiert) dann geht es nicht mehr bzw halt nur mit kleinen Stopps zwischendurch wo ich wieder neu ansetzen muss.

    Elektrik: Nach den Kleinen Erfolgserlebnissen mit der Sitzheizung und dem Schalter, hoffe ich jetzt erstmal, dass wenn ich den Fehler Löschen lasse das er dann auch weg beibt. Hab mir von einem Erfahrenen und Befreundeten KFZler sagen lassen, dass es meistens die Sensorik unter dem Beifahrersitz ist, die Kaputt gegangen ist. Das macht mir noch ein bisschen Angst weil ich nicht weiß wie teuer der Spaß dann wird und wie du schon selbst gemerkt hast, mein Budget ist sehr begrenzt.
    Hab ein verdammt altes noch im Keller meines Vaters genommen aber was das für eins war kann ich nicht genau sagen weil man auf dem Etikette nicht mehr viel lesen konnte außer Kontaktspray und wie und worauf man das anwenden kann. Stand nichts davon drin, dass es Kupfer Angreift. Außerdem sind die Airbag Kontakte meines Wissens auch nicht aus Kupfer sondern Vergoldet oder ganz aus Gold (hab das irg.wo gelesen und so sahen sie auch aus) Was anderes hätte Alfa auch nicht verdient.
    Aber wenn das geholfen hat und es nicht diese Matte ist, dann denke ich werde ich das nochmal richtig in Angriff nehmen und mir da was feines überlegen. Hab schon gehört das Löten manche. Macht das sinn bzw was hat es für nachteile?

  12. #12
    gil147
    Gast

    AW: Die Probleme mit meinem 147

    Zitat Zitat von Speedy-SG13 Beitrag anzeigen
    ....
    Mit dem Klackern war ich bereits in der Werkstadt. Hab erst unten neue Querlenker gemacht. Das hat die sich die ersten 5km gut angehört aber dann wurde es wieder schlimmer (Alles Empfindungssache, vielleicht hat es sich auch nur "besser" angehört weil ich es mir gewünscht hätte). Dann bin ich wieder dahin und hab die oberen Querlenker gewechselt und es war wieder genau das gleiche.
    Ergebnis: ca. 150€ bezahlt und es Klackert immer noch. (allerdings mussten die zum glück eh neu gemacht werden weil die wirklich runter waren. Also zum Glück doch nicht um sonst )

    Kompression muss ich echt mal nach gucken, das hört sich für mich am sinnvollsten an....
    Wie gesagt, miete Dich mal ein und gehe dem Klackern mal auf den Grund, mehr kann man so nicht sagen. Fahrwerk kann akut alles mögliche sein. Wieviele km hat er denn runter (ich hab ichs übersehen?) ? Auch manche Werken übersehen gern etwas (leidliche Erfahrung)

    Zitat Zitat von Speedy-SG13 Beitrag anzeigen
    Erstmal danke für den ausführlichen Beitrag

    Fensterheber: Von welcher Scheibe redest du da genau? Meinst du die, die das Seil unten an der Führung umlenkt?
    Da war ich dran und die ging nicht so leicht aber man konnte sie noch locker drehen. hab sie gleich mit eingefettet. Ich kann mir aber auch nicht vorstellen, das da irgendwas schief sitzt, weil es sehr stark Temperatur abhängig ist. Wenn ich zb. 10 min mit der Beifahrerseite in der Sonne stehe, dann geht das eigentlich schon fast wie die Fahrerseite hoch. Wenn ich mein Baby dann umdrehe (Ich habs wirklich ausprobiert) dann geht es nicht mehr bzw halt nur mit kleinen Stopps zwischendurch wo ich wieder neu ansetzen muss.
    Ich meinte die ganze Fensterscheibe, die der EFH hoch und runterschieben muß. Ein Punkt ist die Gummiführung der Scheibe selbst (Schmutz, Dreck drin, ggf. mit geeigneten Mittel reinigen und schmieren). Die verkantete sich bei mir ganz leicht und dann reicht die Kraft der Motoren nicht mehr so ganz (je nach Lust und Lebenslage).


    Zitat Zitat von Speedy-SG13 Beitrag anzeigen
    Elektrik: Nach den Kleinen Erfolgserlebnissen mit der Sitzheizung und dem Schalter, hoffe ich jetzt erstmal, dass wenn ich den Fehler Löschen lasse das er dann auch weg beibt. Hab mir von einem Erfahrenen und Befreundeten KFZler sagen lassen, dass es meistens die Sensorik unter dem Beifahrersitz ist, die Kaputt gegangen ist. Das macht mir noch ein bisschen Angst weil ich nicht weiß wie teuer der Spaß dann wird und wie du schon selbst gemerkt hast, mein Budget ist sehr begrenzt.
    Hab ein verdammt altes noch im Keller meines Vaters genommen aber was das für eins war kann ich nicht genau sagen weil man auf dem Etikette nicht mehr viel lesen konnte außer Kontaktspray und wie und worauf man das anwenden kann. Stand nichts davon drin, dass es Kupfer Angreift. Außerdem sind die Airbag Kontakte meines Wissens auch nicht aus Kupfer sondern Vergoldet oder ganz aus Gold (hab das irg.wo gelesen und so sahen sie auch aus) Was anderes hätte Alfa auch nicht verdient.
    Aber wenn das geholfen hat und es nicht diese Matte ist, dann denke ich werde ich das nochmal richtig in Angriff nehmen und mir da was feines überlegen. Hab schon gehört das Löten manche. Macht das sinn bzw was hat es für nachteile?
    Leider finde ich die Fotos von meinem alten Volvo nicht mehr, bei dem die Kontakte schon so grün aufgequollen sind, das nichts mehr ging (ausser austauschen). Der Knackpunkt der Sache ist, das viele der Kontakte im Kern Kupfer (bzw Legierungen) enthalten und nur die Oberfläche mit einer hauchdünnen Schicht (wie Gold bei den Airbag-Kontakten) veredelt ist. Die ganz aus Gold herzustellen dürfte auch ein Alfa-Fahrer kaum bezahlen wollen... Warum auch, eine Oberflächenverdelung reicht im Normalfall. Diese Schutzschicht bekommt gern kleine Haarrisse. Kontaktsprays sind meist recht aggressiv und Kupfer reagiert gern mit Luft und Feuchtigkeit (und dann zusätzlich mit den Chemikalien). Gerade das alte Zeugs aus dem Hause Kontakt-Chemie...

    Tante Edit hat bei Google noch ein Bild gefunden... So siehts dann irgendwann aus, wenn die Veredelung aufgibt und Kupfer freiliegt (gefunden im T4-WiKi):
    elektrik_schalter_motorhaube_f266_korrosion_bild.jpg


    Ich persönlich bin jedenfalls von dem Zeugs geheilt. Zu meinen "Jugendsünden" noch vor meiner Ausbildung gehört, das ich mal Schalter und Potis von einem recht teueren Mischpult großzügig damit behandelt habe. Hat ca. 3 Monate super funktioniert, danach waren die Schalter Kernschrott...
    (Gut, das war OT).

    Zurück zum Thema : Lies mal diesen Beitrag (klick mich), da steht ansich alles Lesenwerte zum Thema Airbag drin...

    Viel Erfolg
    Geändert von gil147 (17.04.2012 um 09:05 Uhr)

  13. #13
    flori159sw
    Gast

    AW: Die Probleme mit meinem 147

    Hallo,

    zu dein Problem mit dem Ölverbrauch, würde ich als erstes mal nach dem Ölfilter schaun.
    Mein 159er hatte letztes Jahr auch dauernd Öl verloren, habe im Frühjahr dieses Jahr ein Ölwechsel gemacht wo sich herausgestellt hat das der Ölfilter nicht mehr i.o. war.
    Vielleicht hast du ja Glück und es liegt daran.

    Gruß

  14. #14
    Stefan2912
    Gast

    AW: Die Probleme mit meinem 147

    Hi ich melde mich auch mal zu Wort

    Ich denke das Klackern kommt von der Pendelstütze (Verbindungsstange von Stabi und Federbein) das da ein gelenk ausgeschlagen ist.

    Ölverbrauch schliesse ich fast mal aus erfahrung die Ventile aus, bei meinem letzten Motor waren Die Kolben einschlieslich Ringe total hinüber, wieviel Km hat deiner den auf der Uhr? Was ich so aus Recherchen so mitbekommen habe taugen scheinbar die Kolben net viel bei den Motoren.

    PS Hatte mit meinem alten Motor nen Ölverbrauch von über nen Liter auf 100Km der gebrauchte Motor was jetzt drin ist braucht auch zwischen 1 und 1,5l auf 1000km


    Gruss
    Stefan
    Geändert von Stefan2912 (17.04.2012 um 23:31 Uhr)

  15. #15
    Speedy-SG13
    Gast

    AW: Die Probleme mit meinem 147

    Sorry leut ich bin Grade mit meinem Abi beschäftigt. Ich schreib Freitag die erste Klausur und melde mich, wenn ich es hinter mir habe. Bisdahin bin ich trotzdem für weitere Tipps und Anmerkungen dankbar. Ich bedanke mich schon mal für die bisherigeund für die kommenden Anmerkungen.

    Wünscht mir Glück

  16. #16
    diabolic
    Gast

    AW: Die Probleme mit meinem 147

    sofern du keine diagnose hast, darfste ja sowieso zur werkstatt,
    um dir den airbagfehler löschen zu lassen, sofern der dann auch
    behoben ist.

    dabei kann man auch gleich schauen, woher die geräusche kommen
    und ob der wirklich öl verbraucht, oder einfach sein revier irgendwo
    markiert

  17. #17
    Speedy-SG13
    Gast

    AW: Die Probleme mit meinem 147

    Okay das mit dem Kontaktspray ist mir einleuchtend
    wenn ich das mit dem Abi alles hinter mir habe werde ich mich mal an das Problem mit dem Fenster und der Vorderachse machen.
    War heute zufällig in der nähe eine Werkstatt und hab den Fehler aus Lesen lassen und Gott sei dank ist er bis jetzt weg.

    @ Flori: Der Ölfilter ist es leider nicht hab ich auch schon alles kontrolliert und gewechselt.

    Als ich mein Auto gekauft hatte, hatte er 95.000 Km drauf und mittlerweile sind es 113.000 km drauf. Sorry hatte ich bis jetzt vergessen zu schreiben :-S

    Ich hoffe nur das es nicht schlimmes bzw. nichts teures ist. Öl verliert er nicht. Ich stehe jeden Tag auf dem selben Parkplatz und da sind keine Flecken oder sonst was und von unten ist auch nichts zu sehen (also wenn er auf der Bühne steht).
    Geändert von Speedy-SG13 (18.04.2012 um 23:28 Uhr)

  18. #18
    diabolic
    Gast

    AW: Die Probleme mit meinem 147

    es gibt da so schöne fehler, dass der unter druck das öl
    aus der dichtung des ölmessstabes raushaut. das ist dann
    so fein verstäubt, dass der motor relativ trocken bleibt, es
    also wie ölfressen aussieht. dazu müsstest du auf der bühne
    gasgeben und einer schaut nach.

    wenn der wirklich öl "frisst", muss man halt schauen wo.
    aber wenn es soviel ist, sparste dir ja schon fast den
    jährlichen ölwechsel, weil ja eh immer neues drin ist

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Probleme mit meinem 1.8 TBI
    Von Alfisti Klaus im Forum Alfa Romeo 159 / Brera / Spider 939
    Antworten: 11
    Letzter Beitrag: 31.05.2011, 23:21
  2. Eigenartige Probleme mit meinem 159er??? Fehlermeldung
    Von black159 im Forum Alfa Romeo 159 / Brera / Spider 939
    Antworten: 15
    Letzter Beitrag: 30.09.2010, 15:02
  3. Hilfe habe probleme bei meinem 156 er 1.9 jtd 110 ps KUPPLUNG
    Von marco156 1.9 jtd im Forum Alfa Romeo 156
    Antworten: 4
    Letzter Beitrag: 07.09.2010, 21:29
  4. probleme mit meinem 156 GTA
    Von im Forum Alfa Romeo 156
    Antworten: 20
    Letzter Beitrag: 23.04.2008, 22:54
  5. Elektrik Probleme mit meinem neuen Alfa 146 ti
    Von im Forum Werkstatt allgemein
    Antworten: 4
    Letzter Beitrag: 24.06.2007, 11:34

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •