Zur Info! Dieses Forum dient nur noch als Archiv! Ihr findet uns ab sofort unter www.alfa-romeo-portal.com

Ergebnis 1 bis 6 von 6

Thema: Alfa 147 zittert beim anfahren

  1. #1
    Brigada
    Gast

    Alfa 147 zittert beim anfahren

    Guten Abend.

    Ich habe mir vor kurzen einen Alfa Romeo 147 gekauft Diesel 116 Ps bj 2003
    Das auto ist top hat keine mängel außer das er beim anfahren zittert auch im 2 und 3 gang kommt es vor, aber manchmal fährt er auch normal also beim loslassen der kupplung am ende des pedals zittert er leicht (manchmal auch bisschen härter) also der motor oder sowas.

    Ich war heute in der Werkstatt meines Vertrauens und habe den Mechaniker mal fahren lassen, Er meinte es könnte der Zweimassenschwungrad sein oder die Antriebswelle.
    Ich mache mir grad voll die sorgen da ich das auto eigentlich noch behalten möchte er aber meinte dieser Zweimassenschwungrad wäre teuer.(600euro + einbauen)

    Hat Alfa dieses Problem oft? hat jemand schon mal sowas mitbekommen.
    Bitte um Hilfe
    Lg Brigada

  2. #2
    ATEX_ Spezialist Avatar von OliBo
    Modell
    Alfa 159 sw ti 2.4jtd
    Registriert seit
    11.05.2014
    Ort
    Bochum
    Beiträge
    1.407

    AW: Alfa 147 zittert beim anfahren

    Würde auch auf das Schwungrad tippen.
    Was an den Antriebswellen so wie beschrieben zittern soll, ist mir unklar. Diese lassen sich aber im eingebauten Zustand auf ausgeschlagene Gelenke prüfen.
    Teuer ist es, muss eben abwägen, ob dir das Zittern das Geld wert ist. Bei der Gelegenheit gleich die Kupplung (ca. 250,-) mit wechseln lassen!

  3. #3
    Brigada
    Gast

    AW: Alfa 147 zittert beim anfahren

    Danke für die Antwort,eine frage hätte ich noch.
    Da du geschrieben hast ob mir das Zittern das Geld wert ist, gibt es falls ich das nicht repariere Folgeschäden(falls es am Zweimassenschwungrad liegt)?
    Kupplung wurde erst vor 20 tsd Km gewechselt.

  4. #4
    Alter Hase Avatar von Schokomanu
    Modell
    Alfa 156 2.4 JTD 10V 150PS
    Registriert seit
    17.09.2014
    Ort
    Augsburg
    Beiträge
    1.677

    AW: Alfa 147 zittert beim anfahren

    Das Zweimassenschwungrad bekommst du auch DEUTLICH günstiger! Der Einbau bleibt natürlich trotzdem.
    Wenn das Auto ansonsten keine Macken hat wie du schreibst, würde ich es machen.
    Derjenige, der es macht, sollte sich seiner Diagnose einigermaßen sicher sein, sonst ist das Geld umsonst weg.

  5. #5
    Münsteraner CarHiFi_Speziallist Avatar von guzzi97
    Modell
    156-SW GTA; Fiat 500 Limo 77-KW, Lounge
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    10.131

    AW: Alfa 147 zittert beim anfahren

    ..von Privat od. Händler gekauft ?
    Wenn von HÄndler, dann greift hier die Sachmangelhaftung (auch in AT) und
    daher, fahr zu ihm hinn und bestehe darauf, dass er den Mangel aufgrund
    der Sachmangelhaftung repariert, für Dich enstehen dabei keine kosten.

    Wenn von Privat, tja, dann "Pech" gehabt..Ob der Verkäufer vom Scahden wusste..
    schwer zu beweisen..

    Grüße
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  6. #6
    ATEX_ Spezialist Avatar von OliBo
    Modell
    Alfa 159 sw ti 2.4jtd
    Registriert seit
    11.05.2014
    Ort
    Bochum
    Beiträge
    1.407

    AW: Alfa 147 zittert beim anfahren

    Zitat Zitat von Brigada Beitrag anzeigen
    Danke für die Antwort,eine frage hätte ich noch.
    Da du geschrieben hast ob mir das Zittern das Geld wert ist, gibt es falls ich das nicht repariere Folgeschäden(falls es am Zweimassenschwungrad liegt)?
    Kupplung wurde erst vor 20 tsd Km gewechselt.
    Das Zittern belastet eben sämtliche Teile am Antriebsstrang sowie die Motoraufhängungen.
    Apropos Motoraufhängungen:
    Wenn die "weich" oder defekt sind, kann der Motor auch das Kippeln anfangen... Ich hatte an meinem 147 1.9jtdm mal die obere Drehmomentabstützung (in Fahrtrichtung rechts vom Federbeindom zum Motor) defekt, nach dem Wechsel wurde das Zittern weniger. Das Teil kannst Du auch mal prüfen (lassen).
    Wenn dann tatsächlich das Schwungrad neu kommt, würde ich auch eine 20tkm alte Kupplung wahrscheinlich mitwechseln, die Kupplungsscheibe hat sich auf deinem alten Schwungrad eingelaufen und liegt bei der Arbeit eh auf der Werkbank.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Ruckeln beim Anfahren Selespeed
    Von Rolandinho im Forum Selespeed Support
    Antworten: 9
    Letzter Beitrag: 09.11.2014, 21:54
  2. Alfa Romeo 166 2,4 jtd 20V Bj:2005 Zieht nicht richtig beim anfahren und Raucht.
    Von miki737 im Forum Allgemeines und Ankündigungen
    Antworten: 10
    Letzter Beitrag: 16.10.2014, 23:01
  3. Antworten: 18
    Letzter Beitrag: 10.07.2013, 20:41
  4. Antworten: 11
    Letzter Beitrag: 08.04.2011, 16:21
  5. Geräusch beim Anfahren?
    Von rasta im Forum Alfa Romeo 156
    Antworten: 3
    Letzter Beitrag: 18.06.2008, 21:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •