Italo Welt
Italo Welt
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 25
Like Tree3Bewertungen

Thema: Hilfe!!! Mein Alfa 156 will nicht mehr!

  1. #1
    gianpaga
    Gast

    Ausrufezeichen Hilfe!!! Mein Alfa 156 will nicht mehr!

    Hallo Leute!
    Ihr seit meine letzte Hilfe!

    Zu mein Auto:
    - Alfa 156 SW 1,9JTD 16V
    - Baujahr 2004
    - KM ca. 101500

    Ich habe folgendes Problem mit mein Alfa 156 SW:
    - Motorkontrollleuchte dauerhaft an
    - Keine Beschleunigung unter 2500 1/min
    - Bei 3000 1/min vorbei mit der Beschleunigung
    - Beim Gas geben, Qualmwolke aus dem Auspuff
    - Auf der Autobahn, Bergauf, Leistungsverlust max Geschwindigkeit 80 kmh

    So nun zu den ausgetauschten Teilen:
    - LMM 2x
    - AGR
    - Thermostat
    - Dieseleinsprizdurcksensor

    Fehlermeldung: Luftmasse über Wert. Code habe ich leider nicht, könnte ich aber besorgen, wenn es weiter hilft.

    Danke schon mal!!!!
    Geändert von gianpaga (21.02.2011 um 10:44 Uhr)

  2. #2
    Poweruser
    Modell
    156
    Registriert seit
    13.05.2010
    Beiträge
    366

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Erste Idee: Zylinderkopfdichtung? Wie sieht denn die Qualmwolke aus? Weiß? Wie riecht sie? Nach Frostschutz?

    Zweite Idee: Woher kommt der Fehler "Luftmasse über Wert"? Vom LMM, oder von der Lambdasonde? Evtl. zieht er sehr viel Nebenluft. Wie ist denn der Leerlauf?
    Geändert von tobyasd2 (21.02.2011 um 11:04 Uhr)

  3. #3
    gianpaga
    Gast

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Die Qualmwolke ist Schwarz und richt wie ein 40 Jahre alter LKW.
    Die meldung kommt wohl aus dem Bereich Luftzuführung. Ich weiß nicht ob die Lambdasonde etwas damit zu tun hat!?
    Der Leerlauf ist auch nicht so ruhig wie er mal war.

  4. #4
    Moderatore Avatar von alfaeffect
    Modell
    Non FL Alfa Romeo 156 Ti Sele für meine Seele ;)
    Registriert seit
    13.07.2010
    Beiträge
    1.394

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Na dann könnte es sein das er nebenluft zieht. Prüfe doch mal Deine Ansaugtrakt.
    Sammelbestellung Schonbezug/Front -/Kotflügelschoner oder mein Store<-klickbar
    Es gibt zwei Dinge die unendlich sind, das Universum und die menschliche Dummheit, wobei ich mir bei erstens nicht ganz sicher bin.
    Ich bin unbezahlbar, Rabatt is schon inklu.

  5. #5
    gianpaga
    Gast

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Das habe ich auch gedacht, aber mein KFZ-Meister meinte es könnte nicht sein!? Ich werde da noch mal Fragen.
    Das schöne ist, das weder der Bosch-Dienst der die Sensoren gebaut hat noch Alfa was zu der Ursache sagen kann, ich bin schon seit 1,5 Jahre drann.

  6. #6
    Lebende Legende Avatar von guzzi97
    Modell
    156-SW GTA; 159 1.9JTDM SW Distinctive
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    6.388

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Hi,
    zuerst wär die exacte Fehlermeldung / Fehlernummer interessant.

    Wurden Abgas, etc. Messungen gemacht, auch während der Fahrt ?

    Wo wohnst Du, vlt. können wir Dir eine gute Werkstatt empfehlen ?

    Grüße
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  7. #7
    gianpaga
    Gast

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Die Fehlermeldung besorge ich heute oder morgen.
    Messungen wurden so keine gemacht. Der Kabelbaum wurde geprüft, da ist wohl alles okay.
    Ich wohne in Wuppertal.

  8. #8
    Moderatore Avatar von alfaeffect
    Modell
    Non FL Alfa Romeo 156 Ti Sele für meine Seele ;)
    Registriert seit
    13.07.2010
    Beiträge
    1.394

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Den Ansaugtrakt (zumindest die Gummiteile) kannst Du auch selbst überprüfen auf Risse oder Durchbrüche. Und wenn ich schon höre das könnte nichts damit zu tun haben obwohl es mit ins Fehlerbild passt.........

    Naja mit dem Fehlercode werden Dir sicherlich einige hier helfen können.
    Sammelbestellung Schonbezug/Front -/Kotflügelschoner oder mein Store<-klickbar
    Es gibt zwei Dinge die unendlich sind, das Universum und die menschliche Dummheit, wobei ich mir bei erstens nicht ganz sicher bin.
    Ich bin unbezahlbar, Rabatt is schon inklu.

  9. #9
    gianpaga
    Gast

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Hallo Leute!

    So ich habe meine Werkstatt wieder besucht und den Fehlercode auslesen lassen.
    Die Nummer ist: P1238 Luftmasse über objektiven Wert.

    Ich hoffe jemandem kann was damit anfangen!?

  10. #10
    Poweruser
    Modell
    156
    Registriert seit
    13.05.2010
    Beiträge
    366

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Nebenluft kann doch sein. Möglicherweise stellt das Motorsteuergerät mehr Luftmasse im Abgas fest (Lambdasonde) als angesaugt wird (LMM). Und gibt das als Fehler aus. Der Fehler heißt nach Oli (http://www.oli-goes-online.de/html/o..._romeo5.html): P12XX Selbstparameter Luft/Treibstoff. Könnte also sein.

    Nebenluft kann man ganz leicht feststellen. Wenn Dein Meister das nicht weiß, würde ich an seiner Kompetenz zweifeln. Methode ist: Bei laufendem Motor Bremsenreiniger (oder Benzin aus ner Sprühflasche) auf den Ansaugtrakt sprühen. Dort, wo er Nebenluft zieht, wird dann Bremsenreiniger/Benzin eingezogen. Effekt: Drehzahl geht hoch. Damit weißt Du, dass und wo er Nebenluft zieht. Also ganz leicht festzustellen... Viel Spaß beim ausprobieren.
    Andre and guzzi97 gefällt das.

  11. #11
    Lebende Legende Avatar von guzzi97
    Modell
    156-SW GTA; 159 1.9JTDM SW Distinctive
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    6.388

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Hi,
    genau, mit Bremsenreiniger od. "Starterspray" kannste prima testen ob irgendwo nebenluft kommt.

    Wuppertal, hmm, ich kenn da eine gute Werke in EUSkirchen, wäre auf jedenfall mal nen Besuch Wert, gell Aldo *g*

    Grüße
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  12. #12
    Poweruser
    Modell
    156
    Registriert seit
    13.05.2010
    Beiträge
    366

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Habe nochmal nachgedacht: Schwarzer Qualm und zu mageres Gemisch (Nebenluft) passen eigentlich nicht so gut zusammen. Schwarzer Qualm deutet eher auf ein zu fettes Gemisch oder verbranntes Öl hin. Ein zu fettes Gemisch könnte daher rühren, dass der Motor zu wenig Luft bekommt, z.B. weil der Luftfilter zu ist. Um das zu testen, würde ich mal die Schelle vor dem LMM lösen und das Rohr ausfädeln, so dass die Luft direkt ohne erst durch den Luftfilter zu müssen in den Motor strömen kann. Probier auch das mal aus. Ist ja schnell gemacht.
    Eddy gefällt das.

  13. #13
    gianpaga
    Gast

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Das sind super Tips, werde ich heute nach der Arbeit direkt ausprobieren!
    Wirklich schade das mein KFZ-Maister nicht darauf gekommen ist!

    Danke euch!!!

  14. #14
    Poweruser
    Modell
    156
    Registriert seit
    13.05.2010
    Beiträge
    366

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Und, hat sich nun schon was ergeben?

  15. #15
    gianpaga
    Gast

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Hi!
    Leider bin ich immer noch nicht schlauer.
    Ich habe fast alle Rohre die mit Luft zu tun haben mit Starterhilfespray angesprüht, leider ohne erfolg. Ich komm auch nicht überall dran.
    Werde wohl nächste Woche versuchen irgendwo auf eine Bühne das Auto von unten anzusprühen.
    Ach ja, mein Luftfilter sieht noch wie neu, aber es könnte sein das irgend ein Schlauch von innen zu ist!?

  16. #16
    Poweruser
    Modell
    156
    Registriert seit
    13.05.2010
    Beiträge
    366

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Zitat Zitat von gianpaga Beitrag anzeigen
    Ich habe fast alle Rohre die mit Luft zu tun haben mit Starterhilfespray angesprüht, leider ohne erfolg.
    Nur die Rohre? Oder auch die Ansaugbrücke und den Ansaugkasten? Dafür sollte man die Motorabdeckung abmachen, weil die nach hinten übersteht. Dann kann man hinter dem Ventildeckel auch noch nach unten sprühen. Bei mir war der Fehler (Nebenluft) da hinten.

    Das ist freilich nur relevant, wenn er zu viel Luft bekommen würde. Wenn er zu wenig Luft bekommt, müsste man woanders schauen. Evtl. könnte der Kat auch zu sein, oder irgendeine andere Stelle im Abagsstrang. Aber das ist jetzt nur ne vage Idee.

    Vielleicht wäre es am besten, den Wagen mal live via AlfaDiag (etc.) auszulesen, um die Arbeitswerte anzuschauen. Da müsstest Du mal jemanden finden, der sich damit auskennt und Abweichungen von den Normwerten erkennen kann. Ich bezweifle, dass das irgendein Alfa- oder sonstiger Meister ist (die können doch nur tauschen; ist ja auch klar warum). Vielleicht gibt es aber ja einen Crack hier aus dem Forum in Deiner Nähe, zu dem Du mal fahren könntest...
    Geändert von tobyasd2 (25.02.2011 um 21:07 Uhr)

  17. #17
    gianpaga
    Gast

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Hallo zusammen,

    ein kleiner Zwischenstand zu meinem Auto.

    Gestern wurden sämtliche Schläuche mit Bremsenreiniger besprüht, "leider" war keine Veränderung zu sehen/hören.
    Daraufhin wurde der Abgastrakt demontiert und gereinigt, bis auf die Ansaugbrücke, mit der Folge das ich jetzt ein etwas besseren Anzug habe und das Auto kein Fehler, (bis jetzt) mehr anzeigt.
    Danke eure Typs bin ich ein Stück weiter, am WE werde ich noch die Ansaugbrücke reinigen, hoffe das es dann gut ist.

    Ich halte euch auf dem laufenden.

    Ciao
    Geändert von gianpaga (03.03.2011 um 12:35 Uhr)

  18. #18
    gianpaga
    Gast

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Guten Morgen!
    Also ich habe am WE meine Ansaugbrücke gereinigt, das war mehr als notwendig!!! Alles voll mit Ruß.
    Die Fehlermeldung bleibt jetzt weg, auf jedem Fall bis jetzt.
    Ich habe aber immer noch so das Gefühl, dass im unteren Drehzahlbereich (bis 2500) keine wirkliche Leistung vorhanden ist.
    Ein Diesel ist meines Wissens nach im unterem Bereich mit Drehmoment behaftet, bei mir kommt aber kaum was.
    Was haltet Ihr davon!? Ist da noch ein Fehler oder ist das nur ein blödes Gefühl!?

    Gruß

  19. #19
    Lebende Legende Avatar von guzzi97
    Modell
    156-SW GTA; 159 1.9JTDM SW Distinctive
    Registriert seit
    07.01.2008
    Ort
    Münster
    Beiträge
    6.388

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    erstmal Glückwunsch zum erfolgreichen Fehler eliminieren

    naja, der CR ist nicht mit nem PD-Motor zu vergleichen.
    CR hat im allgemeinen erst ab ~ 2.000 "druck", der PD schon ab Leerlauf, daher auch öfters berichte über "Anfahrtslöcher"...
    allerdings hat der CR-Motor gegenüber der PD länger nutzbares Drehzahlband.

    Mein 1.9er 16V geht erst ab ~ 2.000 so richtig los um dann so langsam ab 4.000 giri wieder abzubauen, sprich über 4.000 ist es schon fast sinnlos zu drehen, dann
    lieber einen Gang hochschalten.

    Grüße
    Aerodynamik ist was für Leute die keine Motoren bauen können (Enzo Ferrari)

  20. #20
    gianpaga
    Gast

    AW: Hilfe!!! Mein Alfa 156 will nicht mehr!

    Hallo guzzi97!

    Danke für die Glückwünsche und für die Erklärung.

    Leider ist gestern mein Fehler wieder aufgetaucht. Bei 140 auf der Bahn ein Piepsen und da war sie wieder, die Motorkontrollleuchte.

    Naja, werde heute gucken was für ein Fehler das ist, ich werde mich dann wieder melden.

    Bis dann...
    Geändert von gianpaga (11.03.2011 um 12:10 Uhr)

Seite 1 von 2 12 LetzteLetzte

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Antworten: 12
    Letzter Beitrag: 02.03.2012, 16:42
  2. Alfa 147 TS 1.6 ECO fährt nicht mehr
    Von locutos im Forum Alfa Romeo 147 und GT
    Antworten: 27
    Letzter Beitrag: 08.02.2011, 18:42
  3. "Kofferraumkontakt" Tür schließt nicht mehr HILFE
    Von SonnyBlack im Forum Alfa Romeo 156
    Antworten: 10
    Letzter Beitrag: 23.12.2010, 13:21
  4. Weiß nicht mehr weiter, Hilfe 156er macht mich Kirre
    Von NePukMan im Forum Alfa Romeo 156
    Antworten: 10
    Letzter Beitrag: 14.08.2008, 12:13
  5. Alfa springt nicht mehr an!
    Von im Forum Werkstatt allgemein
    Antworten: 11
    Letzter Beitrag: 10.06.2007, 02:18

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •